<!doctype html>
<html lang="es-MX">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Adolescente de 15 años denuncia violación en la alcaldía de Tlalpan - Antena Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Adolescente de 15 años denuncia violación en la alcaldía de Tlalpan - Antena Noticias" />
<meta property="og:description" content="CIUDAD DE MÉXICO. En las últimas tres semanas tres menores de edad han denunciado ser..." />
<meta property="og:url" content="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/" />
<meta property="og:site_name" content="Antena Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/www.antenanoticias.com.mx/" />
<meta property="article:section" content="Estados" />
<meta property="article:published_time" content="2019-08-20T12:15:47+00:00" />
<meta property="article:modified_time" content="2019-08-20T12:15:49+00:00" />
<meta property="og:updated_time" content="2019-08-20T12:15:49+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203854.jpg?fit=664%2C498&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203854.jpg?fit=664%2C498&#038;ssl=1" />
<meta property="og:image:width" content="664" />
<meta property="og:image:height" content="498" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CIUDAD DE MÉXICO. En las últimas tres semanas tres menores de edad han denunciado ser..." />
<meta name="twitter:title" content="Adolescente de 15 años denuncia violación en la alcaldía de Tlalpan - Antena Noticias" />
<meta name="twitter:site" content="@antenanoticias" />
<meta name="twitter:image" content="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203854.jpg?fit=664%2C498&#038;ssl=1" />
<meta name="twitter:creator" content="@antenanoticias" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antenanoticias.com.mx/#organization","name":"Antena Noticias","url":"https://www.antenanoticias.com.mx/","sameAs":["https://www.facebook.com/www.antenanoticias.com.mx/","https://www.youtube.com/antenanoticiasradio","https://twitter.com/antenanoticias"],"logo":{"@type":"ImageObject","@id":"https://www.antenanoticias.com.mx/#logo","url":"https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/favicon-1.jpg?fit=209%2C222&ssl=1","width":209,"height":222,"caption":"Antena Noticias"},"image":{"@id":"https://www.antenanoticias.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.antenanoticias.com.mx/#website","url":"https://www.antenanoticias.com.mx/","name":"Antena Noticias","publisher":{"@id":"https://www.antenanoticias.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.antenanoticias.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/#primaryimage","url":"https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203854.jpg?fit=664%2C498&ssl=1","width":664,"height":498},{"@type":"WebPage","@id":"https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/#webpage","url":"https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/","inLanguage":"es-MX","name":"Adolescente de 15 a\u00f1os denuncia violaci\u00f3n en la alcald\u00eda de Tlalpan - Antena Noticias","isPartOf":{"@id":"https://www.antenanoticias.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/#primaryimage"},"datePublished":"2019-08-20T12:15:47+00:00","dateModified":"2019-08-20T12:15:49+00:00"},{"@type":"Article","@id":"https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/#article","isPartOf":{"@id":"https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/#webpage"},"author":{"@id":"https://www.antenanoticias.com.mx/#/schema/person/d1b371285ff0eb0a8ac989c7db5e5e49"},"headline":"Adolescente de 15 a\u00f1os denuncia violaci\u00f3n en la alcald\u00eda de Tlalpan","datePublished":"2019-08-20T12:15:47+00:00","dateModified":"2019-08-20T12:15:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/#webpage"},"publisher":{"@id":"https://www.antenanoticias.com.mx/#organization"},"image":{"@id":"https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/#primaryimage"},"articleSection":"Estados"},{"@type":["Person"],"@id":"https://www.antenanoticias.com.mx/#/schema/person/d1b371285ff0eb0a8ac989c7db5e5e49","name":"ANTENAMASTER","image":{"@type":"ImageObject","@id":"https://www.antenanoticias.com.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=96&d=mm&r=g","caption":"ANTENAMASTER"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; Feed" href="https://www.antenanoticias.com.mx/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; Adolescente de 15 años denuncia violación en la alcaldía de Tlalpan RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antenanoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.antenanoticias.com.mx/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antenanoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antenanoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p496bk-1bc' />
<link rel="alternate" type="application/json+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2019%2F08%2F20%2Fadolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2019%2F08%2F20%2Fadolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.antenanoticias.com.mx/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85214144-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-4538 single-format-standard wp-custom-logo default-content-layout align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        mar. Ago 20th, 2019                                     </span>

                                
                                                            </div>
                                                                            <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/www.antenanoticias.com.mx"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antenanoticias"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/antenanoticiasradio"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://www.antenanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="330" height="120" src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" data-lazy-srcset="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://www.antenanoticias.com.mx/"
                                           rel="home">Antena Noticias</a>
                                    </p>
                                
                                                                    <p class="site-description">Estamos Mas Cerca</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">


                                <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                                </div>


                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                            <a href="https://www.antenanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="330" height="120" src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" data-lazy-srcset="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://www.antenanoticias.com.mx/"
                                   rel="home">Antena Noticias</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://antenanoticias.com.mx/">Inicio</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-181"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/">Estados</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/toros/">Toros</a></li>
</ul>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a></li>
</ul></div>

                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="https://www.antenanoticias.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.antenanoticias.com.mx/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.antenanoticias.com.mx/index.php/2019/" itemprop="item"><span itemprop="name">2019</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.antenanoticias.com.mx/index.php/2019/08/" itemprop="item"><span itemprop="name">agosto</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/" itemprop="item"><span itemprop="name">20</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Adolescente de 15 años denuncia violación en la alcaldía de Tlalpan</span></span><meta itemprop="position" content="5" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-4538" class="post-4538 post type-post status-publish format-standard has-post-thumbnail hentry category-estados">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Adolescente de 15 años denuncia violación en la alcaldía de Tlalpan</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="664" height="498" src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203854.jpg?fit=664%2C498&amp;ssl=1" class="attachment-covernews-featured size-covernews-featured wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203854.jpg?w=664&amp;ssl=1 664w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203854.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 664px) 100vw, 664px" data-lazy-src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203854.jpg?fit=664%2C498&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="2495241911"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>CIUDAD DE MÉXICO.</p>



<p>En las últimas tres semanas tres menores de edad han denunciado ser víctimas de violación. El caso más reciente ocurrió la madrugada del 17 de agosto donde una adolescente de 15 años fue la víctima.</p>



<p>Con base en la Carpeta de Investigación FTL/TLP3/UI2 CD/2914/08-2019, iniciada por el delito de violación agravada, aproximadamente a las 20:30 horas, la víctima ingresó&nbsp; al área de urgencias del Hospital Manuel Gea González para ser atendida de las lesiones que sufrió por un&nbsp;<strong>ataque de violación</strong>.</p>



<p>Ella había asistido a una fiesta con unos compañeros de&nbsp; escuela, en calles del poblado de&nbsp;<strong>San Miguel Topilejo</strong>, en la alcaldía de Tlalpan, según comentó la madre de la víctima,</p>



<p>Al llegar a su casa, la menor le comentó a su mamá que en el convivio dos sujetos la llevaron en contra de su voluntad hasta un paraje despoblado, donde la ultrajaron y huyeron.</p>



<p>La joven no pudo proporcionar más datos ya que hasta el domingo estuvo hospitalizada. Hasta ahí acudieron un perito en sicología y un asesor de la PGJ para iniciar con la investigación del incidente.</p>



<p>A este caso se suma el de otra menor de 16 años, quien fue abusada sexualmente la noche del 8 de agosto en los baños del&nbsp;<strong>Museo Archivo de la Fotografía</strong>, en el Centro Histórico.</p>



<p>La madrugada del 3 de agosto una joven de 17 años declaró ante el&nbsp;<strong>Ministerio Público</strong>&nbsp;que había sido violada por cuatro policías preventivos en calles de la alcaldía de Azcapotzalco, sin embargo, hasta el momento no ha identificado plenamente a sus agresores.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"><img alt src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" data-lazy-srcset="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/">ANTENAMASTER</a>
                    </h4>

                    
                    
                                            <p class="awpa-website">
                        <a href="http://antenanoticias.com.mx"
                           class="awpa-email" target="_blank">http://antenanoticias.com.mx</a>
                        </p>
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4538" class="share-twitter sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4538" class="share-facebook sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Segundo Bloque -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="7811858219"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/universidades-privadas-se-unen-a-programa-senderos-seguros-de-cdmx/" rel="prev"><span class="em-post-navigation">Previous</span> Universidades privadas se unen a programa Senderos Seguros, de CDMX</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más,,,                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/sheinbaum-sendero-seguro.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/universidades-privadas-se-unen-a-programa-senderos-seguros-de-cdmx/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/universidades-privadas-se-unen-a-programa-senderos-seguros-de-cdmx/">
                                        Universidades privadas se unen a programa Senderos Seguros, de CDMX                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2201309.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/libros-de-texto-estaran-a-tiempo-en-las-escuelas-lopez-obrador/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/libros-de-texto-estaran-a-tiempo-en-las-escuelas-lopez-obrador/">
                                        Libros de texto estarán a tiempo en las escuelas: López Obrador                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/sarampion.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/registran-primer-caso-de-sarampion-en-un-menor-de-chihuahua/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/registran-primer-caso-de-sarampion-en-un-menor-de-chihuahua/">
                                        Registran primer caso de sarampión en un menor de Chihuahua                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.antenanoticias.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b2c8438a8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Escuchanos en Vivo</span></h2><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85214144-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85214144-1');
</script>
</div></div><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><audio controls autoplay src="http://204.12.193.98:8200/antenan.mp3">
</audio>
<div id="cc_tunein">
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.pls"><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640" border="0" alt="Winamp, iTunes" title="Winamp, iTunes" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640" border="0" alt="Winamp, iTunes" title="Winamp, iTunes" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.asx"><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640" border="0" alt="Windows Media Player" title="Windows Media Player" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640" border="0" alt="Windows Media Player" title="Windows Media Player" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.ram"><img align="absmiddle" src="https://i1.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640" border="0" alt="Real Player" title="Real Player" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i1.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640" border="0" alt="Real Player" title="Real Player" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.qtl"><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640" border="0" alt="QuickTime" title="QuickTime" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640" border="0" alt="QuickTime" title="QuickTime" data-recalc-dims="1" /></noscript></a>
</div>

<iframe src="https://tunein.com/embed/player/s245760/" style="width:100%; height:100px;" scrolling="no" frameborder="no"></iframe>
</div></div><div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4438058787826967", enable_page_level_ads: true }); </script></div></div><div id="categories-2" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2>		<ul>
				<li class="cat-item cat-item-24"><a href="https://www.antenanoticias.com.mx/index.php/category/ciencia/">CIENCIA</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/">Espectaculos</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/">Estados</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.antenanoticias.com.mx/index.php/category/jalisco/">Jalisco</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.antenanoticias.com.mx/index.php/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.antenanoticias.com.mx/index.php/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</div><div id="covernews_tabbed_posts-1" class="widget covernews-widget covernews_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent active">
                            <a href="#tabbed-1-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1 widget-title ">
                                Último                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-1-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                Popular                            </a>
                        </li>

                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-1-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/llegue-a-un-punto-de-horror-brenda-narra-como-se-salvo-de-ser-secuestrada-por-un-chofer-de-uber/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/brenda-de-la-mora.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/llegue-a-un-punto-de-horror-brenda-narra-como-se-salvo-de-ser-secuestrada-por-un-chofer-de-uber/">
                                            ‘Llegué a un punto de horror’: Brenda narra cómo se salvó de ser secuestrada por un chofer de Uber                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/rehabilitacion-del-angel-de-la-independencia-durara-meses-inbal/" class="post-thumb">
                                                <img src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/angel-de-la-independencia-2.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/rehabilitacion-del-angel-de-la-independencia-durara-meses-inbal/">
                                            Rehabilitación del Ángel de la Independencia durará meses: INBAL                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203854.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/">
                                            Adolescente de 15 años denuncia violación en la alcaldía de Tlalpan                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/juez-va-tras-esposa-de-carlos-ahumada-el-empresario-argentino-lo-confirma/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203837.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/juez-va-tras-esposa-de-carlos-ahumada-el-empresario-argentino-lo-confirma/">
                                            Juez va tras esposa de Carlos Ahumada; el empresario argentino lo confirma                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/presentan-queja-contra-juez-que-lleva-el-caso-de-rosario-robles/" class="post-thumb">
                                                <img src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203595.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/presentan-queja-contra-juez-que-lleva-el-caso-de-rosario-robles/">
                                            Presentan queja contra juez que lleva el caso de Rosario Robles                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-1-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/21/gobierno-panista-goberno-puebla-sin-indigenas-no-los-vio-los-desaparecio-activistas/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/IMG-20190421-WA0000.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/21/gobierno-panista-goberno-puebla-sin-indigenas-no-los-vio-los-desaparecio-activistas/">
                                            Gobierno panista gobernó Puebla sin indígenas, no los vio, los desapareció: activistas                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 meses ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/mientras-candidatos-del-pri-y-pan-aburren-a-jovenes-en-debate-barbosa-arrasa-en-el-mercado-hidalgo/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/barbosa-696x348-1.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/mientras-candidatos-del-pri-y-pan-aburren-a-jovenes-en-debate-barbosa-arrasa-en-el-mercado-hidalgo/">
                                            Mientras candidatos del PRI y PAN &#8220;aburren&#8221; a jóvenes en debate, Barbosa arrasa en el Mercado Hidalgo                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 meses ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/19/mientras-miguel-barbosa-llama-a-la-reconciliacion-candidato-del-pan-orquesta-guerra-sucia-en-su-contra/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/miguel-barbosa-visito-tlachichuca-tercer_0_28_1280_797.jpeg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/19/mientras-miguel-barbosa-llama-a-la-reconciliacion-candidato-del-pan-orquesta-guerra-sucia-en-su-contra/">
                                            Mientras Miguel Barbosa llama a la reconciliación, candidato del PAN orquesta guerra sucia en su contra                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 meses ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/moreno-valle-dejo-deuda-de-30-mil-millones-a-los-poblanos/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/billete_puebla.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/moreno-valle-dejo-deuda-de-30-mil-millones-a-los-poblanos/">
                                            Moreno Valle dejó deuda de 30 mil millones a los poblanos                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 meses ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/07/enterate-el-gober-precioso-mario-marin-apoya-a-jimenez-merino/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/4e4f1cec-c30d-414e-9969-7de354647c29.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/07/enterate-el-gober-precioso-mario-marin-apoya-a-jimenez-merino/">
                                            Entérate: El &#8221;Gober precioso&#8221; Mario Marín apoya a Jimenez Merino.                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 meses ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                    </div>
            </div>
            </div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/brenda-de-la-mora.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/llegue-a-un-punto-de-horror-brenda-narra-como-se-salvo-de-ser-secuestrada-por-un-chofer-de-uber/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/llegue-a-un-punto-de-horror-brenda-narra-como-se-salvo-de-ser-secuestrada-por-un-chofer-de-uber/">
                                ‘Llegué a un punto de horror’: Brenda narra cómo se salvó de ser secuestrada por un chofer de Uber                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/angel-de-la-independencia-2.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/rehabilitacion-del-angel-de-la-independencia-durara-meses-inbal/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/rehabilitacion-del-angel-de-la-independencia-durara-meses-inbal/">
                                Rehabilitación del Ángel de la Independencia durará meses: INBAL                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203854.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/">
                                Adolescente de 15 años denuncia violación en la alcaldía de Tlalpan                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203837.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/juez-va-tras-esposa-de-carlos-ahumada-el-empresario-argentino-lo-confirma/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/juez-va-tras-esposa-de-carlos-ahumada-el-empresario-argentino-lo-confirma/">
                                Juez va tras esposa de Carlos Ahumada; el empresario argentino lo confirma                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203595.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/presentan-queja-contra-juez-que-lleva-el-caso-de-rosario-robles/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/presentan-queja-contra-juez-que-lleva-el-caso-de-rosario-robles/">
                                Presentan queja contra juez que lleva el caso de Rosario Robles                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/incendio-bodega-nuevo-leon-1-1.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/controlan-incendio-en-bodega-de-quimicos-en-san-nicolas-de-la-garza-nl/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/controlan-incendio-en-bodega-de-quimicos-en-san-nicolas-de-la-garza-nl/">
                                Controlan incendio en bodega de químicos en San Nicolás de la Garza, NL                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    19 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/roban-casa-de-carlos-ahumada-en-cdmx-se-llevan-documentos-ap-archivo.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/roban-casa-de-carlos-ahumada-en-cdmx-se-llevan-documentos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/roban-casa-de-carlos-ahumada-en-cdmx-se-llevan-documentos/">
                                Roban casa de Carlos Ahumada en CDMX; se llevan documentos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    19 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/condenan-20-anos-padre-abusaba-hija.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/padre-violaba-a-su-hija-convivia-con-ella-como-si-fueran-marido-y-mujer/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/padre-violaba-a-su-hija-convivia-con-ella-como-si-fueran-marido-y-mujer/">
                                Padre violaba a su hija, “convivía con ella como si fueran marido y mujer”                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    19 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203550.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/batea-morena-a-batres-para-mesa-directiva-del-senado/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/batea-morena-a-batres-para-mesa-directiva-del-senado/">
                                Batea Morena a Batres para Mesa Directiva del Senado                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    19 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/rescate-cueva-polonia-usan-explosivos.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/usan-explosivos-para-rescate-en-cueva-de-polonia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/usan-explosivos-para-rescate-en-cueva-de-polonia/">
                                Usan explosivos para rescate en cueva de Polonia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/BB37GjGCAAEuKlx.png?resize=469%2C366&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/revelaran-fotografias-del-cadaver-de-marilyn-monroe/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/revelaran-fotografias-del-cadaver-de-marilyn-monroe/">
                                Revelarán fotografías del cadáver de Marilyn Monroe                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/robo-gasolineras-aumenta-puebla.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/robo-a-gasolineras-con-violencia-aumenta-en-puebla/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/robo-a-gasolineras-con-violencia-aumenta-en-puebla/">
                                Robo a gasolineras, con violencia, aumenta en Puebla                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    21 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203268.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/foto-de-abuelito-sentado-frente-al-mar-se-viraliza-mira-por-que/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/foto-de-abuelito-sentado-frente-al-mar-se-viraliza-mira-por-que/">
                                Foto de abuelito sentado frente al mar se viraliza; mira por qué                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203491.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/cabra-le-da-cabezazo-a-joven-ella-solo-queria-una-selfie/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/cabra-le-da-cabezazo-a-joven-ella-solo-queria-una-selfie/">
                                Cabra le da &#8216;cabezazo&#8217; a joven; ella sólo quería una &#8216;selfie&#8217;                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203429-1.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/acusa-ahumada-a-robles-y-a-collado-de-ir-contra-su-esposa/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/acusa-ahumada-a-robles-y-a-collado-de-ir-contra-su-esposa/">
                                Acusa Ahumada a Robles y a Collado de ir contra su esposa                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203444.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/por-pesimo-servicio-familia-abandona-restaurante-el-dueno-los-ataca/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/por-pesimo-servicio-familia-abandona-restaurante-el-dueno-los-ataca/">
                                Por pésimo servicio familia abandona restaurante; el dueño los ataca                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203427.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/delatan-a-hijo-de-isabel-ii-en-casa-de-epstein-junto-a-chica/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/delatan-a-hijo-de-isabel-ii-en-casa-de-epstein-junto-a-chica/">
                                Delatan a hijo de Isabel II en casa de Epstein junto a chica                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2203484.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/ladron-usa-playerita-de-bebe-en-lugar-de-pasamontanas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/ladron-usa-playerita-de-bebe-en-lugar-de-pasamontanas/">
                                Ladrón usa playerita de bebé en lugar de pasamontañas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/tengo-miedos-pero-no-soy-cobarde-responde-amlo-ante-recientes-amenazas-presidencia.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/tengo-miedos-pero-no-soy-cobarde-responde-amlo-ante-amenazas-de-muerte/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/19/tengo-miedos-pero-no-soy-cobarde-responde-amlo-ante-amenazas-de-muerte/">
                                ‘Tengo miedos, pero no soy cobarde’, responde AMLO ante amenazas de muerte                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/7_1_crop1566096857121.jpg_1970638775.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/18/asesinan-a-tres-en-arroyo-de-las-flores-suman-ocho-este-sabado/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/18/asesinan-a-tres-en-arroyo-de-las-flores-suman-ocho-este-sabado/">
                                Asesinan a tres en Arroyo de las Flores; suman ocho este sábado                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2019-08-18_12-08-02___3102.png?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/18/muere-jacques-diouf-director-de-la-fao-por-18-anos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/18/muere-jacques-diouf-director-de-la-fao-por-18-anos/">
                                Muere Jacques Diouf, director de la FAO por 18 años                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/8215826.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/18/omitio-sct-trabajos-para-evitar-hundimientos-por-l3/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/18/omitio-sct-trabajos-para-evitar-hundimientos-por-l3/">
                                Omitió SCT trabajos para evitar hundimientos por L3                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/8214773.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/17/recupera-fiscalia-cuenta-de-twitter/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/uncategorized/" alt="View all posts in Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/17/recupera-fiscalia-cuenta-de-twitter/">
                                Recupera Fiscalía cuenta de Twitter                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2201872.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/avienta-a-su-esposa-desde-azotea-porque-lo-iba-a-dejar/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/avienta-a-su-esposa-desde-azotea-porque-lo-iba-a-dejar/">
                                Avienta a su esposa desde azotea porque ‘lo iba a dejar’                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2202172.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/una-cancion-de-miley-cyrus-revela-motivo-de-divorcio-con-liam/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/una-cancion-de-miley-cyrus-revela-motivo-de-divorcio-con-liam/">
                                ¿Una canción de Miley Cyrus revela motivo de divorcio con Liam?                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2202187.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/gano-medalla-en-panamericanos-y-se-la-regalo-a-su-mama/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/gano-medalla-en-panamericanos-y-se-la-regalo-a-su-mama/">
                                Ganó medalla en Panamericanos y se la regaló a su mamá                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2201766.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/avisan-por-error-a-extranos-que-ya-nacio-su-hijo-y-ellos-llegan-con-regalos-al-hospital/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/avisan-por-error-a-extranos-que-ya-nacio-su-hijo-y-ellos-llegan-con-regalos-al-hospital/">
                                Avisan por error a extraños que ya nació su hijo… y ellos llegan con regalos al hospital                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/patrick-crusius-agresor-texas.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/amlo-atacante-de-el-paso-alcanzaria-mas-de-50-anos-de-carcel-en-mexico/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/amlo-atacante-de-el-paso-alcanzaria-mas-de-50-anos-de-carcel-en-mexico/">
                                AMLO: Atacante de El Paso alcanzaría más de 50 años de cárcel en México                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/cuba-rayo-accidente.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/un-rayo-mata-en-cuba-a-cinco-personas-entre-ellas-tres-ninos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/un-rayo-mata-en-cuba-a-cinco-personas-entre-ellas-tres-ninos/">
                                Un rayo mata en Cuba a cinco personas, entre ellas tres niños                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/base-militar-santa-lucia.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/amlo-sabotaje-legal-decision-de-juez-sobre-santa-lucia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/amlo-sabotaje-legal-decision-de-juez-sobre-santa-lucia/">
                                AMLO: ‘Sabotaje legal’ decisión de juez sobre Santa Lucía                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2202115.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/detienen-y-deportan-a-presunto-terrorista-de-eu-estaba-en-chiapas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/detienen-y-deportan-a-presunto-terrorista-de-eu-estaba-en-chiapas/">
                                Detienen y deportan a presunto terrorista de EU, estaba en Chiapas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2202071.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/hallan-muerto-a-becario-desaparecido-en-alvaro-obregon/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/hallan-muerto-a-becario-desaparecido-en-alvaro-obregon/">
                                Hallan muerto a becario desaparecido en Álvaro Obregón                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2202092.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/tras-eleccion-vergonzosa-ivonne-ortega-renuncia-al-pri/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/tras-eleccion-vergonzosa-ivonne-ortega-renuncia-al-pri/">
                                Tras ‘elección vergonzosa’, Ivonne Ortega renuncia al PRI                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2202055.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/de-pelicula-balacera-y-persecucion-entre-policias-y-criminales/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/de-pelicula-balacera-y-persecucion-entre-policias-y-criminales/">
                                ¡De película! Balacera y persecución entre policías y criminales                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2202082.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/aficionado-lesiono-a-portero-del-liverpool/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/aficionado-lesiono-a-portero-del-liverpool/">
                                Aficionado lesionó a portero del Liverpool                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2202075.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/tras-cateo-en-3-ciudades-caen-militares-y-5-complices/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/tras-cateo-en-3-ciudades-caen-militares-y-5-complices/">
                                Tras cateo en 3 ciudades caen militares y 5 cómplices                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2202121.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/ollas-abandonadas-desatan-panico-en-el-metro-de-ny/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/16/ollas-abandonadas-desatan-panico-en-el-metro-de-ny/">
                                Ollas abandonadas desatan pánico en el Metro de NY                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2201552.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/escalera-electrica-se-traga-el-brazo-de-una-nina-en-china/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/escalera-electrica-se-traga-el-brazo-de-una-nina-en-china/">
                                Escalera eléctrica se traga el brazo de una niña en China                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/video-policias-evitan-linchamiento-de-chofer-de-microbus-en-iztapalapa-twitter.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/policias-evitan-linchamiento-de-chofer-de-microbus-en-iztapalapa/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/policias-evitan-linchamiento-de-chofer-de-microbus-en-iztapalapa/">
                                Policías evitan linchamiento de chofer de microbús en Iztapalapa                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/sheinbaum-sendero-seguro.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/universidades-privadas-se-unen-a-programa-senderos-seguros-de-cdmx/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/universidades-privadas-se-unen-a-programa-senderos-seguros-de-cdmx/">
                                Universidades privadas se unen a programa Senderos Seguros, de CDMX                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2201458.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/abuelita-de-70-anos-en-iztapalapa-murio-por-hemorragia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/abuelita-de-70-anos-en-iztapalapa-murio-por-hemorragia/">
                                Abuelita de 70 años en Iztapalapa murió por hemorragia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2201332.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/iniciara-nuevo-ciclo-escolar-con-360-profes-reinstalados/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/iniciara-nuevo-ciclo-escolar-con-360-profes-reinstalados/">
                                Iniciará nuevo ciclo escolar con 360 ‘profes’ reinstalados                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2201309.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/libros-de-texto-estaran-a-tiempo-en-las-escuelas-lopez-obrador/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/libros-de-texto-estaran-a-tiempo-en-las-escuelas-lopez-obrador/">
                                Libros de texto estarán a tiempo en las escuelas: López Obrador                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2201428.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/mujer-tira-varios-perritos-a-la-basura-este-sera-su-castigo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/mujer-tira-varios-perritos-a-la-basura-este-sera-su-castigo/">
                                Mujer tira varios perritos a la basura; este será su castigo                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2201436.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/dueno-del-news-divine-uno-de-los-heridos-en-incendio-del-reclusorio/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/dueno-del-news-divine-uno-de-los-heridos-en-incendio-del-reclusorio/">
                                Dueño del News Divine, uno de los heridos en incendio del reclusorio                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2201448.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/cae-excustodio-por-vender-armas-de-fuego-en-redes-sociales/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/15/cae-excustodio-por-vender-armas-de-fuego-en-redes-sociales/">
                                Cae excustodio por vender armas de fuego en redes sociales                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2200622.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/policia-retira-de-fb-foto-de-criminal-por-oleada-de-memes/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/policia-retira-de-fb-foto-de-criminal-por-oleada-de-memes/">
                                Policía retira de FB foto de criminal por oleada de memes                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2200721.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/caracol-zombie-infestado-de-parasitos-impacta-las-redes/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/caracol-zombie-infestado-de-parasitos-impacta-las-redes/">
                                Caracol &#8216;zombie&#8217; infestado de parásitos impacta las redes                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2200703.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/no-destruyas-mi-vida-violador-ofrece-230-mil-por-el-perdon/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/no-destruyas-mi-vida-violador-ofrece-230-mil-por-el-perdon/">
                                ‘No destruyas mi vida’: violador ofrece $230 mil por el perdón                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/sarampion.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/registran-primer-caso-de-sarampion-en-un-menor-de-chihuahua/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/registran-primer-caso-de-sarampion-en-un-menor-de-chihuahua/">
                                Registran primer caso de sarampión en un menor de Chihuahua                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/homicidio-colonia-tacubaya-1.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/asesinan-a-tres-personas-en-diferentes-hechos-en-la-cdmx/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/asesinan-a-tres-personas-en-diferentes-hechos-en-la-cdmx/">
                                Asesinan a tres personas en diferentes hechos en la CDMX                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/se-forma-socavon-en-chilpancingo.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/lluvias-provocan-socavon-en-chilpancingo-guerrero/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/lluvias-provocan-socavon-en-chilpancingo-guerrero/">
                                Lluvias provocan socavón en Chilpancingo, Guerrero                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/ladronas-en-monterrey.jpg?resize=675%2C406&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/mujeres-usan-a-ninos-para-robar-en-monterrey-nuevo-leon/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/mujeres-usan-a-ninos-para-robar-en-monterrey-nuevo-leon/">
                                Mujeres usan a niños para robar en Monterrey, Nuevo León                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/enrique-pena-nieto-expresidente-de-mexico.png?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/amlo-niega-que-la-unidad-de-inteligencia-financiera-investigue-a-epn/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/amlo-niega-que-la-unidad-de-inteligencia-financiera-investigue-a-epn/">
                                AMLO niega que la Unidad de Inteligencia Financiera investigue a EPN                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/rosario-robles.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/amlo-no-hay-otra-investigacion-contra-rosario-robles/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/politica/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/amlo-no-hay-otra-investigacion-contra-rosario-robles/">
                                AMLO: No hay otra investigación contra Rosario Robles                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2200696.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/confirman-triunfo-de-alejandro-moreno-para-dirigir-el-pri/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/confirman-triunfo-de-alejandro-moreno-para-dirigir-el-pri/">
                                Confirman triunfo de Alejandro Moreno para dirigir el PRI                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2200652.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/alertan-sobre-quiebra-del-metrobus/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/estados/" alt="View all posts in Estados"> 
                                 Estados
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/alertan-sobre-quiebra-del-metrobus/">
                                Alertan sobre quiebra del Metrobús                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2200599.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/deportista-paralimpico-se-baja-de-su-silla-para-salvar-a-gatito/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/deportista-paralimpico-se-baja-de-su-silla-para-salvar-a-gatito/">
                                Deportista paralímpico se baja de su silla para salvar a gatito                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2200631.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/violan-a-abuelita-de-70-anos-en-iztapalapa/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/violan-a-abuelita-de-70-anos-en-iztapalapa/">
                                Violan a abuelita de 70 años en Iztapalapa                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/08/2200662.jpg?resize=664%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/mas-de-250-demandas-contra-iglesia-catolica-en-ny-por-abusos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2019/08/14/mas-de-250-demandas-contra-iglesia-catolica-en-ny-por-abusos/">
                                Más de 250 demandas contra Iglesia católica en NY por abusos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    		<div id="recent-posts-3" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/llegue-a-un-punto-de-horror-brenda-narra-como-se-salvo-de-ser-secuestrada-por-un-chofer-de-uber/">‘Llegué a un punto de horror’: Brenda narra cómo se salvó de ser secuestrada por un chofer de Uber</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/rehabilitacion-del-angel-de-la-independencia-durara-meses-inbal/">Rehabilitación del Ángel de la Independencia durará meses: INBAL</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan/">Adolescente de 15 años denuncia violación en la alcaldía de Tlalpan</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/juez-va-tras-esposa-de-carlos-ahumada-el-empresario-argentino-lo-confirma/">Juez va tras esposa de Carlos Ahumada; el empresario argentino lo confirma</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2019/08/20/presentan-queja-contra-juez-que-lleva-el-caso-de-rosario-robles/">Presentan queja contra juez que lleva el caso de Rosario Robles</a>
									</li>
					</ul>
		</div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/www.antenanoticias.com.mx"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antenanoticias"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/antenanoticiasradio"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div style="display:none">
	<div class="grofile-hash-map-5833357d207c95acc189e9c869b7b402">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.antenanoticias.com.mx\/index.php\/2019\/08\/20\/adolescente-de-15-anos-denuncia-violacion-en-la-alcaldia-de-tlalpan\/":4538};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'61274062',post:'4538',tz:'-5',srv:'www.antenanoticias.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '61274062', '4538' ]);
</script>

</body>
</html>
