<!doctype html>
<html lang="es-MX">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Detienen a alcalde de Acámbaro por posesión de armas largas - Antena Noticias</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Detienen a alcalde de Acámbaro por posesión de armas largas - Antena Noticias" />
	<meta property="og:description" content="Esto sucedió la noche del domingo en Querétaro, este hombre se encontraba viajando en su..." />
	<meta property="og:url" content="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/" />
	<meta property="og:site_name" content="Antena Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/www.antenanoticias.com.mx/" />
	<meta property="article:published_time" content="2020-05-25T15:35:28+00:00" />
	<meta property="article:modified_time" content="2020-05-25T15:35:31+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asdf-sf.png?fit=487%2C407&#038;ssl=1" />
	<meta property="og:image:width" content="487" />
	<meta property="og:image:height" content="407" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@antenanoticias" />
	<meta name="twitter:site" content="@antenanoticias" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antenanoticias.com.mx/#organization","name":"Antena Noticias","url":"https://www.antenanoticias.com.mx/","sameAs":["https://www.facebook.com/www.antenanoticias.com.mx/","https://www.youtube.com/antenanoticiasradio","https://twitter.com/antenanoticias"],"logo":{"@type":"ImageObject","@id":"https://www.antenanoticias.com.mx/#logo","inLanguage":"es-MX","url":"https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/favicon-1.jpg?fit=209%2C222&ssl=1","width":209,"height":222,"caption":"Antena Noticias"},"image":{"@id":"https://www.antenanoticias.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.antenanoticias.com.mx/#website","url":"https://www.antenanoticias.com.mx/","name":"Antena Noticias","description":"Estamos Mas Cerca","publisher":{"@id":"https://www.antenanoticias.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.antenanoticias.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/#primaryimage","inLanguage":"es-MX","url":"https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asdf-sf.png?fit=487%2C407&ssl=1","width":487,"height":407},{"@type":"WebPage","@id":"https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/#webpage","url":"https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/","name":"Detienen a alcalde de Ac\u00e1mbaro por posesi\u00f3n de armas largas - Antena Noticias","isPartOf":{"@id":"https://www.antenanoticias.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/#primaryimage"},"datePublished":"2020-05-25T15:35:28+00:00","dateModified":"2020-05-25T15:35:31+00:00","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/"]}]},{"@type":"Article","@id":"https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/#article","isPartOf":{"@id":"https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/#webpage"},"author":{"@id":"https://www.antenanoticias.com.mx/#/schema/person/d1b371285ff0eb0a8ac989c7db5e5e49"},"headline":"Detienen a alcalde de Ac\u00e1mbaro por posesi\u00f3n de armas largas","datePublished":"2020-05-25T15:35:28+00:00","dateModified":"2020-05-25T15:35:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/#webpage"},"publisher":{"@id":"https://www.antenanoticias.com.mx/#organization"},"image":{"@id":"https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/#primaryimage"},"articleSection":"Nacional","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/#respond"]}]},{"@type":["Person"],"@id":"https://www.antenanoticias.com.mx/#/schema/person/d1b371285ff0eb0a8ac989c7db5e5e49","name":"ANTENAMASTER","image":{"@type":"ImageObject","@id":"https://www.antenanoticias.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=96&d=mm&r=g","caption":"ANTENAMASTER"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; Feed" href="https://www.antenanoticias.com.mx/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; Detienen a alcalde de Acámbaro por posesión de armas largas RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-85214144-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-85214144-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antenanoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.antenanoticias.com.mx","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.antenanoticias.com.mx/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antenanoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antenanoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p496bk-2Ox' />
<link rel="alternate" type="application/json+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2020%2F05%2F25%2Fdetienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2020%2F05%2F25%2Fdetienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.antenanoticias.com.mx/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-10821 single-format-standard wp-custom-logo default-content-layout align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       25/05/2020                                    </span>

                                
                                                            </div>
                                                                            <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/www.antenanoticias.com.mx"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antenanoticias"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/antenanoticiasradio"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://www.antenanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="330" height="120" src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" data-lazy-srcset="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://www.antenanoticias.com.mx/"
                                           rel="home">Antena Noticias</a>
                                    </p>
                                
                                                                    <p class="site-description">Estamos Mas Cerca</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">



                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                            <a href="https://www.antenanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="330" height="120" src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" data-lazy-srcset="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://www.antenanoticias.com.mx/"
                                   rel="home">Antena Noticias</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://antenanoticias.com.mx/">Inicio</a></li>
<li id="menu-item-8743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8743"><a href="https://www.antenanoticias.com.mx/index.php/category/jalisco/">Jalisco</a></li>
<li id="menu-item-8742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8742"><a href="https://www.antenanoticias.com.mx/index.php/category/seguridad/">Seguridad</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a></li>
<li id="menu-item-5970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5970"><a href="https://www.antenanoticias.com.mx/index.php/en-vivo/">En Vivo</a></li>
</ul></div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.antenanoticias.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-10821" class="post-10821 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Detienen a alcalde de Acámbaro por posesión de armas largas</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 horas ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="487" height="407" src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asdf-sf.png?fit=487%2C407&amp;ssl=1" class="attachment-covernews-featured size-covernews-featured wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asdf-sf.png?w=487&amp;ssl=1 487w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asdf-sf.png?resize=300%2C251&amp;ssl=1 300w" data-lazy-sizes="(max-width: 487px) 100vw, 487px" data-lazy-src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asdf-sf.png?fit=487%2C407&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="2495241911"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Esto sucedió la noche del domingo en Querétaro, este hombre se encontraba viajando en su vehículo junto a estos hombres que se pusieron nerviosos al momento de una inspección delatando así su cargamento</p>



<p>La noche de ayer detuvieron en Querétaro al presidente municipal de Acámbaro,&nbsp;<strong>Alejandro Tirado Zuñiga</strong>.</p>



<p>Este hombre viajaba arriba de una camioneta tipo suburban, supuesto vehículo oficial que utiliza, y al momento de filtro de revisión se les detuvo junto a los&nbsp;<strong>dos acompañantes</strong>&nbsp;con los que iba, cuando estos se pusieron nerviosos.</p>



<p>Los <strong>elementos</strong> de la Policía encontraron al interior dos armas largas con sus cargadores abastecidos. Los hombres aseguraron ser sus escoltas; aunque no dieron su permiso de portación de armamento exclusivo del <strong>Ejército Mexicano</strong>, ellos junto al alcalde fueron detenidos y puestos a disposición de la autoridad correspondiente.</p>



<p>Por el Correo de Guanajuato </p>



<p></p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"><img alt src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" data-lazy-srcset="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/">ANTENAMASTER</a>
                    </h4>

                    
                    
                                            <p class="awpa-website">
                        <a href="http://antenanoticias.com.mx"
                           class="awpa-email" target="_blank">http://antenanoticias.com.mx</a>
                        </p>
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10821" class="share-twitter sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10821" class="share-facebook sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Segundo Bloque -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="7811858219"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/no-se-regresara-a-normalidad-pre-pandemia-es-un-riesgo-lopez-gatell/" rel="prev"><span class="em-post-navigation">Previous</span> No se regresará a normalidad pre-pandemia, es un riesgo: López-Gatell</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más,,,                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/A-AD.png?resize=483%2C364&#038;ssl=1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/no-se-regresara-a-normalidad-pre-pandemia-es-un-riesgo-lopez-gatell/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/no-se-regresara-a-normalidad-pre-pandemia-es-un-riesgo-lopez-gatell/">
                                        No se regresará a normalidad pre-pandemia, es un riesgo: López-Gatell                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/FDGDGF.png?resize=720%2C380&#038;ssl=1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/retoman-estudios-desde-casa-en-guanajuato/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/retoman-estudios-desde-casa-en-guanajuato/">
                                        Retoman estudios desde casa en Guanajuato                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/SDWRWQ.png?resize=712%2C380&#038;ssl=1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/la-estrategia-de-amlo-empuja-al-pais-al-abismo/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/la-estrategia-de-amlo-empuja-al-pais-al-abismo/">
                                        La estrategia de AMLO “empuja al país al abismo”                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.antenanoticias.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fda75e79e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="media_image-3" class="widget covernews-widget widget_media_image"><img width="350" height="962" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/12/BANNER-UDG_331x910.jpg?fit=350%2C962&amp;ssl=1" class="image wp-image-6727  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/12/BANNER-UDG_331x910.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/12/BANNER-UDG_331x910.jpg?resize=109%2C300&amp;ssl=1 109w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/12/BANNER-UDG_331x910.jpg?fit=350%2C962&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Escuchanos en Vivo</span></h2><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85214144-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85214144-1');
</script>
</div></div><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><audio controls autoplay src="http://204.12.193.98:8200/antenan.mp3">
</audio>
<div id="cc_tunein">
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.pls"><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640" border="0" alt="Winamp, iTunes" title="Winamp, iTunes" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640" border="0" alt="Winamp, iTunes" title="Winamp, iTunes" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.asx"><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640" border="0" alt="Windows Media Player" title="Windows Media Player" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640" border="0" alt="Windows Media Player" title="Windows Media Player" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.ram"><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640" border="0" alt="Real Player" title="Real Player" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640" border="0" alt="Real Player" title="Real Player" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.qtl"><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640" border="0" alt="QuickTime" title="QuickTime" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640" border="0" alt="QuickTime" title="QuickTime" data-recalc-dims="1" /></noscript></a>
</div>

<iframe src="https://tunein.com/embed/player/s245760/" style="width:100%; height:100px;" scrolling="no" frameborder="no"></iframe>
</div></div><div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4438058787826967", enable_page_level_ads: true }); </script></div></div><div id="categories-2" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2>		<ul>
				<li class="cat-item cat-item-6"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/">Espectaculos</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.antenanoticias.com.mx/index.php/category/jalisco/">Jalisco</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.antenanoticias.com.mx/index.php/category/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.antenanoticias.com.mx/index.php/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</div><div id="covernews_tabbed_posts-1" class="widget covernews-widget covernews_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent active">
                            <a href="#tabbed-1-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1 widget-title ">
                                Último                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-1-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                Popular                            </a>
                        </li>

                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-1-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asdf-sf.png?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/">
                                            Detienen a alcalde de Acámbaro por posesión de armas largas                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/fortuna-de-slim-resiente-efecto-global-de-la-pandemia/" class="post-thumb">
                                                <img src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/untitled-1.png?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/fortuna-de-slim-resiente-efecto-global-de-la-pandemia/">
                                            Fortuna de Slim resiente efecto global de la pandemia                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/no-se-regresara-a-normalidad-pre-pandemia-es-un-riesgo-lopez-gatell/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/A-AD.png?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/no-se-regresara-a-normalidad-pre-pandemia-es-un-riesgo-lopez-gatell/">
                                            No se regresará a normalidad pre-pandemia, es un riesgo: López-Gatell                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/cerveza-modelo-elaborara-una-edicion-especial-con-la-cebada-comprada-durante-la-contingencia-en-apoyo-a-los-agricultores/" class="post-thumb">
                                                <img src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/ASAv.png?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/cerveza-modelo-elaborara-una-edicion-especial-con-la-cebada-comprada-durante-la-contingencia-en-apoyo-a-los-agricultores/">
                                            CERVEZA MODELO ELABORARÁ UNA EDICIÓN ESPECIAL CON    LA CEBADA COMPRADA DURANTE LA CONTINGENCIA EN APOYO A LOS AGRICULTORES                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/jalisco-es-lugar-29-en-tasa-de-mortalidad-por-covid-19/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asc-2.png?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/jalisco-es-lugar-29-en-tasa-de-mortalidad-por-covid-19/">
                                            Jalisco es lugar 29 en tasa de mortalidad por COVID-19                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-1-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/21/gobierno-panista-goberno-puebla-sin-indigenas-no-los-vio-los-desaparecio-activistas/" class="post-thumb">
                                                <img src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/IMG-20190421-WA0000.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/21/gobierno-panista-goberno-puebla-sin-indigenas-no-los-vio-los-desaparecio-activistas/">
                                            Gobierno panista gobernó Puebla sin indígenas, no los vio, los desapareció: activistas                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/mientras-candidatos-del-pri-y-pan-aburren-a-jovenes-en-debate-barbosa-arrasa-en-el-mercado-hidalgo/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/barbosa-696x348-1.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/mientras-candidatos-del-pri-y-pan-aburren-a-jovenes-en-debate-barbosa-arrasa-en-el-mercado-hidalgo/">
                                            Mientras candidatos del PRI y PAN &#8220;aburren&#8221; a jóvenes en debate, Barbosa arrasa en el Mercado Hidalgo                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/19/mientras-miguel-barbosa-llama-a-la-reconciliacion-candidato-del-pan-orquesta-guerra-sucia-en-su-contra/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/miguel-barbosa-visito-tlachichuca-tercer_0_28_1280_797.jpeg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/19/mientras-miguel-barbosa-llama-a-la-reconciliacion-candidato-del-pan-orquesta-guerra-sucia-en-su-contra/">
                                            Mientras Miguel Barbosa llama a la reconciliación, candidato del PAN orquesta guerra sucia en su contra                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/moreno-valle-dejo-deuda-de-30-mil-millones-a-los-poblanos/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/billete_puebla.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/uncategorized/" alt="View all posts in Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/moreno-valle-dejo-deuda-de-30-mil-millones-a-los-poblanos/">
                                            Moreno Valle dejó deuda de 30 mil millones a los poblanos                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/07/enterate-el-gober-precioso-mario-marin-apoya-a-jimenez-merino/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/4e4f1cec-c30d-414e-9969-7de354647c29.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/uncategorized/" alt="View all posts in Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/07/enterate-el-gober-precioso-mario-marin-apoya-a-jimenez-merino/">
                                            Entérate: El &#8221;Gober precioso&#8221; Mario Marín apoya a Jimenez Merino.                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                    </div>
            </div>
            </div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asdf-sf.png?resize=487%2C407&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/">
                                Detienen a alcalde de Acámbaro por posesión de armas largas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/untitled-1.png?resize=675%2C377&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/fortuna-de-slim-resiente-efecto-global-de-la-pandemia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/fortuna-de-slim-resiente-efecto-global-de-la-pandemia/">
                                Fortuna de Slim resiente efecto global de la pandemia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/A-AD.png?resize=483%2C364&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/no-se-regresara-a-normalidad-pre-pandemia-es-un-riesgo-lopez-gatell/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/no-se-regresara-a-normalidad-pre-pandemia-es-un-riesgo-lopez-gatell/">
                                No se regresará a normalidad pre-pandemia, es un riesgo: López-Gatell                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/ASAv.png?resize=407%2C372&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/cerveza-modelo-elaborara-una-edicion-especial-con-la-cebada-comprada-durante-la-contingencia-en-apoyo-a-los-agricultores/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/cerveza-modelo-elaborara-una-edicion-especial-con-la-cebada-comprada-durante-la-contingencia-en-apoyo-a-los-agricultores/">
                                CERVEZA MODELO ELABORARÁ UNA EDICIÓN ESPECIAL CON    LA CEBADA COMPRADA DURANTE LA CONTINGENCIA EN APOYO A LOS AGRICULTORES                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asc-2.png?resize=582%2C277&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/jalisco-es-lugar-29-en-tasa-de-mortalidad-por-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/jalisco-es-lugar-29-en-tasa-de-mortalidad-por-covid-19/">
                                Jalisco es lugar 29 en tasa de mortalidad por COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/rtery.png?resize=543%2C313&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/guadalajara-instalo-filtros-sanitarios-en-el-baratillo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/guadalajara-instalo-filtros-sanitarios-en-el-baratillo/">
                                Guadalajara instaló filtros sanitarios en El Baratillo                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/FDGDGF.png?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/retoman-estudios-desde-casa-en-guanajuato/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/retoman-estudios-desde-casa-en-guanajuato/">
                                Retoman estudios desde casa en Guanajuato                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/01.png?resize=460%2C322&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/realizan-sanitizacion-con-ozono-en-las-instalaciones-de-cruz-roja-guadalajara/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/realizan-sanitizacion-con-ozono-en-las-instalaciones-de-cruz-roja-guadalajara/">
                                Realizan sanitización con ozono en las instalaciones de Cruz Roja Guadalajara                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/SDWRWQ.png?resize=675%2C421&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/la-estrategia-de-amlo-empuja-al-pais-al-abismo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/la-estrategia-de-amlo-empuja-al-pais-al-abismo/">
                                La estrategia de AMLO “empuja al país al abismo”                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sdfv.png?resize=457%2C252&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/continua-registro-en-jalisco-de-empresas-para-apertura-como-no-esenciales-durante-la-pandemia-por-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/continua-registro-en-jalisco-de-empresas-para-apertura-como-no-esenciales-durante-la-pandemia-por-covid-19/">
                                Continúa registro en Jalisco de empresas para apertura   como no esenciales durante la pandemia por COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/4get.png?resize=675%2C374&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/taiwan-realizara-en-humanos-pruebas-de-una-vacuna-contra-el-coronavirus/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/taiwan-realizara-en-humanos-pruebas-de-una-vacuna-contra-el-coronavirus/">
                                Taiwán realizará en humanos pruebas de una vacuna contra el coronavirus                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/dfetbe.png?resize=643%2C338&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/jugadores-pediran-a-la-directiva-que-se-respeten-sus-contratos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/jugadores-pediran-a-la-directiva-que-se-respeten-sus-contratos/">
                                Jugadores del América pedirán a la directiva que se respeten sus contratos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/etge.png?resize=649%2C355&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/irreconocibles-revelan-foto-inedita-de-jenni-y-lupillo-rivera-en-su-juventud/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/irreconocibles-revelan-foto-inedita-de-jenni-y-lupillo-rivera-en-su-juventud/">
                                ¡Irreconocibles! Revelan foto inédita de Jenni y Lupillo Rivera en su juventud                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/rbtew.png?resize=675%2C409&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/ademas-de-mamuts-encuentran-15-entierros-humanos-prehispanicos-en-base-aerea-de-santa-lucia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/ademas-de-mamuts-encuentran-15-entierros-humanos-prehispanicos-en-base-aerea-de-santa-lucia/">
                                Además de mamuts, encuentran 15 entierros humanos prehispánicos en Base Aérea de Santa Lucía                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/ERTV.png?resize=675%2C385&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/espana-anuncia-que-laliga-reanudara-la-semana-del-8-de-junio/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/espana-anuncia-que-laliga-reanudara-la-semana-del-8-de-junio/">
                                España anuncia que LaLiga reanudará la semana del 8 de junio                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/ewwet-1.png?resize=636%2C320&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/orden-de-extradicion-contra-ovidio-guzman-es-suficiente-para-perseguirlo-durazo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/orden-de-extradicion-contra-ovidio-guzman-es-suficiente-para-perseguirlo-durazo/">
                                Orden de extradición contra Ovidio Guzmán es suficiente para perseguirlo: Durazo                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/ewrvwrwe.png?resize=536%2C311&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/empresas-niegan-haber-participado-en-licitaciones-irregulares-junto-con-el-ex-presidente-pena-nieto/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/empresas-niegan-haber-participado-en-licitaciones-irregulares-junto-con-el-ex-presidente-pena-nieto/">
                                Empresas niegan haber participado en licitaciones irregulares junto con el ex presidente Peña Nieto                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/wertebte.png?resize=675%2C394&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/avala-congreso-de-jalisco-deuda-de-6-mil-200-millones/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/avala-congreso-de-jalisco-deuda-de-6-mil-200-millones/">
                                Avala Congreso de Jalisco deuda de $6 mil 200 millones                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/fdg-g.png?resize=608%2C376&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/por-primera-vez-china-no-registra-casos-nuevos-de-coronavirus-desde-enero/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/por-primera-vez-china-no-registra-casos-nuevos-de-coronavirus-desde-enero/">
                                Por primera vez, China no registra casos nuevos de Coronavirus desde enero                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/wrr3.png?resize=618%2C275&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/peso-acumula-avance-de-6-41-en-seis-jornadas-con-ganancias-dolar-cierra-en-22-76-unidades/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/peso-acumula-avance-de-6-41-en-seis-jornadas-con-ganancias-dolar-cierra-en-22-76-unidades/">
                                Peso acumula avance de 6.41% en seis jornadas con ganancias; dólar cierra en 22.76 unidades                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/vcgdf-1.png?resize=640%2C343&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/chivas-pide-no-estigmatizar-a-contagiado-de-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/chivas-pide-no-estigmatizar-a-contagiado-de-covid-19/">
                                Chivas pide no estigmatizar a contagiado de COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sdwr.png?resize=620%2C361&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/con-el-amor-de-su-hijo-a-la-distancia-rebecca-jones-celebra-su-cumpleanos-mas-especial/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/con-el-amor-de-su-hijo-a-la-distancia-rebecca-jones-celebra-su-cumpleanos-mas-especial/">
                                Con el amor de su hijo a la distancia, Rebecca Jones celebra su cumpleaños más especial                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/04.jpg?resize=624%2C351&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/accidente-aereo-en-pakistan-decenas-de-muertos-al-estrellarse-un-avion-en-un-barrio-residencial-de-karachi-la-ciudad-mas-grande-del-pais/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/accidente-aereo-en-pakistan-decenas-de-muertos-al-estrellarse-un-avion-en-un-barrio-residencial-de-karachi-la-ciudad-mas-grande-del-pais/">
                                Accidente aéreo en Pakistán: decenas de muertos al estrellarse un avión en un barrio residencial de Karachi, la ciudad más grande del país                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sdfr.png?resize=658%2C352&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/demanda-hospitalaria-para-covid-19-por-debajo-del-13-en-jalisco/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/demanda-hospitalaria-para-covid-19-por-debajo-del-13-en-jalisco/">
                                Demanda hospitalaria para COVID-19, por debajo del 13% en Jalisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/ssw.png?resize=608%2C367&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/inflacion-acelera-a-2-8-modestas-alzas-en-gasolinas-y-alimentos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/inflacion-acelera-a-2-8-modestas-alzas-en-gasolinas-y-alimentos/">
                                Inflación acelera a 2.8%; modestas alzas en gasolinas y alimentos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/de54g.png?resize=612%2C333&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/mexico-escala-al-noveno-sitio-mundial-de-muertes-por-coronavirus-con-6989-decesos-totales/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/23/mexico-escala-al-noveno-sitio-mundial-de-muertes-por-coronavirus-con-6989-decesos-totales/">
                                México escala al noveno sitio mundial de muertes por coronavirus, con 6,989 decesos totales                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/DFDB.png?resize=377%2C268&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/video-muere-funcionaria-de-ecuador-de-covid-19-que-dijo-que-no-era-mortal/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/video-muere-funcionaria-de-ecuador-de-covid-19-que-dijo-que-no-era-mortal/">
                                (VIDEO) Muere funcionaria de Ecuador de Covid-19 que dijo que “no era mortal”                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sdsvwq.png?resize=675%2C405&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/deja-7-muertos-rina-en-penal-de-puente-grande/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/deja-7-muertos-rina-en-penal-de-puente-grande/">
                                Deja 7 muertos riña en penal de Puente Grande Jalisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/awrw5vg.png?resize=675%2C418&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/amagan-gobernadores-con-batalla-legal-por-energia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/amagan-gobernadores-con-batalla-legal-por-energia/">
                                Amagan Gobernadores con batalla legal por energía                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sdsdv.png?resize=656%2C378&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/jose-eduardo-acepta-infidelidades-a-su-novia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/jose-eduardo-acepta-infidelidades-a-su-novia/">
                                José Eduardo acepta infidelidades a su novia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/dgtht.png?resize=624%2C325&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/cruz-azul-desea-a-alan-franco-debe-pagar-millones/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/cruz-azul-desea-a-alan-franco-debe-pagar-millones/">
                                Cruz Azul desea a Alan Franco, debe pagar millones                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/dfgetr.png?resize=610%2C325&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/china-se-adelanta-en-la-vacuna-para-sars-cov-2-anuncia-lancet-es-segura-y-genera-inmunidad/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/china-se-adelanta-en-la-vacuna-para-sars-cov-2-anuncia-lancet-es-segura-y-genera-inmunidad/">
                                China se adelanta en la vacuna para SARS-COV-2, anuncia Lancet. Es “segura y genera inmunidad”                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/untitled.png?resize=600%2C400&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/desembarcan-187-tripulantes-del-crucero-koningsdam-en-puerto-vallarta/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/desembarcan-187-tripulantes-del-crucero-koningsdam-en-puerto-vallarta/">
                                Desembarcan 187 tripulantes del crucero Koningsdam en Puerto Vallarta                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asac-1.png?resize=495%2C287&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/aunque-los-expertos-digan-que-nos-va-a-llevar-el-tren-nos-ira-bien-amlo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/aunque-los-expertos-digan-que-nos-va-a-llevar-el-tren-nos-ira-bien-amlo/">
                                Aunque los expertos digan que nos va a llevar el tren, nos irá bien: AMLO                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/5fwrg4.png?resize=484%2C306&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/tlajomulco-aprueba-obras-por-57-millones-de-pesos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/tlajomulco-aprueba-obras-por-57-millones-de-pesos/">
                                Tlajomulco aprueba obras por 57 millones de pesos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/dt6t.png?resize=465%2C305&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/acude-enrique-alfaro-a-reunion-interestatal-para-presentar-posicionamiento-sobre-la-politica-energetica-federal/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/acude-enrique-alfaro-a-reunion-interestatal-para-presentar-posicionamiento-sobre-la-politica-energetica-federal/">
                                Acude Enrique Alfaro a reunión Interestatal para presentar posicionamiento sobre la política energética federal                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sSDAc.png?resize=480%2C261&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/controlan-incendio-en-el-cerro-del-tepopote-en-zapopan/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/controlan-incendio-en-el-cerro-del-tepopote-en-zapopan/">
                                Controlan incendio en el Cerro del Tepopote en Zapopan                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/6gdb.png?resize=480%2C303&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/amlo-analiza-medir-el-indice-de-felicidad/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/amlo-analiza-medir-el-indice-de-felicidad/">
                                AMLO analiza medir el  índice de felicidad                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/dfgebte.png?resize=480%2C316&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/ejecutan-a-5-de-una-familia-en-morelos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/ejecutan-a-5-de-una-familia-en-morelos/">
                                Ejecutan a 5 de una familia en Morelos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/SDV.png?resize=475%2C269&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/corrupcion-en-estados-no-en-gobierno-federal-lopez-obrador/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/corrupcion-en-estados-no-en-gobierno-federal-lopez-obrador/">
                                Corrupción, en estados no en gobierno federal: López Obrador                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sdfsfer.png?resize=675%2C384&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/antartida-se-cubre-de-nieve-verde-por-calentamiento-global/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/antartida-se-cubre-de-nieve-verde-por-calentamiento-global/">
                                Antártida se cubre de ‘nieve verde’ por calentamiento global                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/5teeb.png?resize=512%2C328&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/se-cancela-el-clausura-2020-de-la-liga-mx/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/se-cancela-el-clausura-2020-de-la-liga-mx/">
                                Se cancela el Clausura 2020 de la Liga MX                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/dff.png?resize=560%2C226&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/espacios-culturales-independientes-fuertemente-golpeados-por-la-pandemia-de-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/espacios-culturales-independientes-fuertemente-golpeados-por-la-pandemia-de-covid-19/">
                                Espacios culturales independientes, fuertemente golpeados por la pandemia de Covid-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/wet.png?resize=503%2C312&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/destruyen-plantios-de-marihuana-en-ixtlahuacan-del-rio/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/destruyen-plantios-de-marihuana-en-ixtlahuacan-del-rio/">
                                DESTRUYEN PLANTÍOS DE MARIHUANA EN IXTLAHUACÁN DEL RÍO                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/awvrrwv.png?resize=605%2C313&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/crece-64-el-costo-de-la-corrupcion-en-tramites/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/crece-64-el-costo-de-la-corrupcion-en-tramites/">
                                Crece 64% el costo de la corrupción en trámites                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sdwe.png?resize=613%2C287&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/brigadas-contra-el-dengue-intervienen-la-colonia-nuevo-santa-maria/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/brigadas-contra-el-dengue-intervienen-la-colonia-nuevo-santa-maria/">
                                Brigadas contra el dengue intervienen la colonia Nuevo Santa María                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/ascaScs.png?resize=578%2C345&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/suman-25-municipios-de-jalisco-con-casos-activos-de-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/suman-25-municipios-de-jalisco-con-casos-activos-de-covid-19/">
                                Suman 25 municipios de Jalisco con casos activos de COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sdqer.png?resize=493%2C294&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/violencia-en-mexico-es-mas-letal-que-nuevo-coronavirus/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/violencia-en-mexico-es-mas-letal-que-nuevo-coronavirus/">
                                Violencia en México es más letal que nuevo coronavirus                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/dfer35.png?resize=660%2C349&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/alcalde-de-peru-fingio-su-muerte-para-no-ser-detenido-por-violar-confinamiento/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/alcalde-de-peru-fingio-su-muerte-para-no-ser-detenido-por-violar-confinamiento/">
                                Alcalde de Perú fingió su muerte para no ser detenido por violar confinamiento                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sdrewr.png?resize=647%2C382&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/contagios-y-muertes-por-coronavirus-se-duplican-en-dos-semanas-en-mexico/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/22/contagios-y-muertes-por-coronavirus-se-duplican-en-dos-semanas-en-mexico/">
                                Contagios y muertes por coronavirus se duplican en dos semanas en México                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/wdsd.png?resize=456%2C283&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/exige-feu-revisar-tarifas-de-transporte-publico/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/exige-feu-revisar-tarifas-de-transporte-publico/">
                                Exige FEU revisar tarifas de transporte público                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/245lkjuj.png?resize=585%2C328&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/ebrard-detalla-a-senadores-acciones-para-enfrentar-la-pandemia-del-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/ebrard-detalla-a-senadores-acciones-para-enfrentar-la-pandemia-del-covid-19/">
                                Ebrard detalla a Senadores acciones para enfrentar la pandemia del COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sesecw.png?resize=467%2C282&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/por-concluir-los-trabajos-preventivos-de-cara-al-temporal-2020-en-guadalajara/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/por-concluir-los-trabajos-preventivos-de-cara-al-temporal-2020-en-guadalajara/">
                                Por concluir los trabajos preventivos de cara al temporal 2020 en Guadalajara                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/wrrw.png?resize=670%2C306&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/invierte-guanajuato-mas-de-64-millones-de-pesos-para-obra-educativa/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/invierte-guanajuato-mas-de-64-millones-de-pesos-para-obra-educativa/">
                                Invierte Guanajuato  más de 64 millones de pesos para obra educativa                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/et454.png?resize=579%2C280&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/presentan-protocolo-para-reapertura-de-guarderias-ante-covid-19-en-jalisco/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/presentan-protocolo-para-reapertura-de-guarderias-ante-covid-19-en-jalisco/">
                                Presentan protocolo para reapertura de Guarderías ante COVID-19  en Jalisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/aSA-2.png?resize=675%2C395&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/ciclon-amphan-deja-al-menos-82-muertos-en-india-y-bangladesh/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/ciclon-amphan-deja-al-menos-82-muertos-en-india-y-bangladesh/">
                                Ciclón Amphan deja al menos 82 muertos en India y Bangladesh                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/SFE56.png?resize=675%2C404&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/astrazeneca-podria-producir-millones-de-vacunas-contra-coronavirus-en-septiembre/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/astrazeneca-podria-producir-millones-de-vacunas-contra-coronavirus-en-septiembre/">
                                AstraZeneca podría producir millones de vacunas contra coronavirus en septiembre                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/asdcA-3.png?resize=651%2C349&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/ana-gabriela-guevara-denunciada-ante-la-fiscalia-general-de-la-republica/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/ana-gabriela-guevara-denunciada-ante-la-fiscalia-general-de-la-republica/">
                                Ana Gabriela Guevara, denunciada ante la Fiscalía General de la República                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/aq3few.png?resize=642%2C283&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/trump-sufrira-derrota-historica-en-las-elecciones-de-noviembre-por-la-crisis-de-covid-19-oxford-economics/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/trump-sufrira-derrota-historica-en-las-elecciones-de-noviembre-por-la-crisis-de-covid-19-oxford-economics/">
                                Trump sufrirá “derrota histórica” en las elecciones de noviembre por la crisis de COVID-19: Oxford Economics                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/ASCDAC.png?resize=443%2C276&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/se-incrementan-los-casos-de-dengue-en-jalisco/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/se-incrementan-los-casos-de-dengue-en-jalisco/">
                                Se incrementan los casos de dengue en Jalisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/qeeq.png?resize=507%2C330&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/coronavirus-provoca-fuerte-impacto-economico-al-manchester-united/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/coronavirus-provoca-fuerte-impacto-economico-al-manchester-united/">
                                Coronavirus provoca fuerte impacto económico al Manchester United                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/05/sfad.png?resize=453%2C252&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/sherlyn-recibe-mala-noticia-a-dias-de-dar-a-luz/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/05/21/sherlyn-recibe-mala-noticia-a-dias-de-dar-a-luz/">
                                Sherlyn recibe mala noticia a días de dar a luz                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    		<div id="recent-posts-3" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas/" aria-current="page">Detienen a alcalde de Acámbaro por posesión de armas largas</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/fortuna-de-slim-resiente-efecto-global-de-la-pandemia/">Fortuna de Slim resiente efecto global de la pandemia</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2020/05/25/no-se-regresara-a-normalidad-pre-pandemia-es-un-riesgo-lopez-gatell/">No se regresará a normalidad pre-pandemia, es un riesgo: López-Gatell</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/cerveza-modelo-elaborara-una-edicion-especial-con-la-cebada-comprada-durante-la-contingencia-en-apoyo-a-los-agricultores/">CERVEZA MODELO ELABORARÁ UNA EDICIÓN ESPECIAL CON    LA CEBADA COMPRADA DURANTE LA CONTINGENCIA EN APOYO A LOS AGRICULTORES</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2020/05/24/jalisco-es-lugar-29-en-tasa-de-mortalidad-por-covid-19/">Jalisco es lugar 29 en tasa de mortalidad por COVID-19</a>
									</li>
					</ul>
		</div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/www.antenanoticias.com.mx"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antenanoticias"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/antenanoticiasradio"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div style="display:none">
	<div class="grofile-hash-map-5833357d207c95acc189e9c869b7b402">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.antenanoticias.com.mx\/index.php\/2020\/05\/25\/detienen-a-alcalde-de-acambaro-por-posesion-de-armas-largas\/":10821};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202022'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/script.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'61274062',post:'10821',tz:'-5',srv:'www.antenanoticias.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '61274062', '10821' ]);
</script>

</body>
</html>
