<!doctype html>
<html lang="es-MX">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vanessa Rubio, exjefa de campaña de Meade y senadora del PRI, pide licencia - Antena Noticias</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vanessa Rubio, exjefa de campaña de Meade y senadora del PRI, pide licencia - Antena Noticias" />
	<meta property="og:description" content="La senadora dijo que dejará la Cámara Alta para dedicarse a la academia y la..." />
	<meta property="og:url" content="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/" />
	<meta property="og:site_name" content="Antena Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/www.antenanoticias.com.mx/" />
	<meta property="article:published_time" content="2020-07-16T21:38:20+00:00" />
	<meta property="article:modified_time" content="2020-07-16T21:38:22+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?fit=1912%2C1025&#038;ssl=1" />
	<meta property="og:image:width" content="1912" />
	<meta property="og:image:height" content="1025" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@antenanoticias" />
	<meta name="twitter:site" content="@antenanoticias" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.antenanoticias.com.mx/#organization","name":"Antena Noticias","url":"https://www.antenanoticias.com.mx/","sameAs":["https://www.facebook.com/www.antenanoticias.com.mx/","https://www.youtube.com/antenanoticiasradio","https://twitter.com/antenanoticias"],"logo":{"@type":"ImageObject","@id":"https://www.antenanoticias.com.mx/#logo","inLanguage":"es-MX","url":"https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/favicon-1.jpg?fit=209%2C222&ssl=1","width":209,"height":222,"caption":"Antena Noticias"},"image":{"@id":"https://www.antenanoticias.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.antenanoticias.com.mx/#website","url":"https://www.antenanoticias.com.mx/","name":"Antena Noticias","description":"Estamos Mas Cerca","publisher":{"@id":"https://www.antenanoticias.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.antenanoticias.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/#primaryimage","inLanguage":"es-MX","url":"https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?fit=1912%2C1025&ssl=1","width":1912,"height":1025},{"@type":"WebPage","@id":"https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/#webpage","url":"https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/","name":"Vanessa Rubio, exjefa de campa\u00f1a de Meade y senadora del PRI, pide licencia - Antena Noticias","isPartOf":{"@id":"https://www.antenanoticias.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/#primaryimage"},"datePublished":"2020-07-16T21:38:20+00:00","dateModified":"2020-07-16T21:38:22+00:00","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/"]}]},{"@type":"Article","@id":"https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/#article","isPartOf":{"@id":"https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/#webpage"},"author":{"@id":"https://www.antenanoticias.com.mx/#/schema/person/d1b371285ff0eb0a8ac989c7db5e5e49"},"headline":"Vanessa Rubio, exjefa de campa\u00f1a de Meade y senadora del PRI, pide licencia","datePublished":"2020-07-16T21:38:20+00:00","dateModified":"2020-07-16T21:38:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/#webpage"},"publisher":{"@id":"https://www.antenanoticias.com.mx/#organization"},"image":{"@id":"https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/#primaryimage"},"articleSection":"Nacional","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/#respond"]}]},{"@type":["Person"],"@id":"https://www.antenanoticias.com.mx/#/schema/person/d1b371285ff0eb0a8ac989c7db5e5e49","name":"ANTENAMASTER","image":{"@type":"ImageObject","@id":"https://www.antenanoticias.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=96&d=mm&r=g","caption":"ANTENAMASTER"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; Feed" href="https://www.antenanoticias.com.mx/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; Vanessa Rubio, exjefa de campaña de Meade y senadora del PRI, pide licencia RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-85214144-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-85214144-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antenanoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.antenanoticias.com.mx","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.antenanoticias.com.mx/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antenanoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antenanoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p496bk-3Jp' />
<link rel="alternate" type="application/json+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2020%2F07%2F16%2Fvanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2020%2F07%2F16%2Fvanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.antenanoticias.com.mx/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-14347 single-format-standard wp-custom-logo default-content-layout align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       16/07/2020                                    </span>

                                
                                                            </div>
                                                                            <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/www.antenanoticias.com.mx"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antenanoticias"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/antenanoticiasradio"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://www.antenanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="330" height="120" src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" data-lazy-srcset="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://www.antenanoticias.com.mx/"
                                           rel="home">Antena Noticias</a>
                                    </p>
                                
                                                                    <p class="site-description">Estamos Mas Cerca</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">



                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                            <a href="https://www.antenanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="330" height="120" src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" data-lazy-srcset="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://www.antenanoticias.com.mx/"
                                   rel="home">Antena Noticias</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://antenanoticias.com.mx/">Inicio</a></li>
<li id="menu-item-8743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8743"><a href="https://www.antenanoticias.com.mx/index.php/category/jalisco/">Jalisco</a></li>
<li id="menu-item-8742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8742"><a href="https://www.antenanoticias.com.mx/index.php/category/seguridad/">Seguridad</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a></li>
<li id="menu-item-5970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5970"><a href="https://www.antenanoticias.com.mx/index.php/en-vivo/">En Vivo</a></li>
</ul></div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.antenanoticias.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-14347" class="post-14347 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Vanessa Rubio, exjefa de campaña de Meade y senadora del PRI, pide licencia</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="549" src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?fit=1024%2C549&amp;ssl=1" class="attachment-covernews-featured size-covernews-featured wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?w=1912&amp;ssl=1 1912w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?resize=300%2C161&amp;ssl=1 300w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?resize=1024%2C549&amp;ssl=1 1024w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?resize=768%2C412&amp;ssl=1 768w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?resize=1536%2C823&amp;ssl=1 1536w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?fit=1024%2C549&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="2495241911"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La senadora dijo que dejará la Cámara Alta para dedicarse a la academia y la consultoría, tras 26 años como funcionaria pública.</p>



<p>La senadora priista Vanessa Rubio, quien ha sido una de las principales colaboradoras de José Antonio Meade, excandidato presidencial del PRI, solicitó licencia a su escaño en la Cámara Alta.</p>



<p>La propia Rubio confirmó su decisión a través de su cuenta de Twitter, donde aseguró que se trata de un permiso temporal y con la finalidad de dedicarse a la academia.</p>



<p>Aunque la legisladora no mencionó en la publicación que dejaría el país, fuentes de la Junta de Coordinación Política (Jucopo) del Senado señalaron que partirá a Inglaterra.</p>



<p>Incluso fue coordinadora de la campaña de Meade cuando éste fue candidato presidencial del PRI para las elecciones de 2018.</p>



<p>Rubio ha sido Subsecretaria para América Latina y el Caribe de la SRE (2013-2015); Subsecretaria de Planeación, Evaluación y Desarrollo Regional de la Sedesol (2015-2016) y Subsecretaria de Hacienda en la SHCP (2016-2018).</p>



<p>La licencia de la senadora provocará que el PRI pierda definitivamente el escaño, pues la suplente de Rubio, Nancy Guadalupe Sánchez Arredondo, renunció al grupo parlamentario para irse de funcionaria de la administración de Jaime Bonilla, gobernador morenista de Baja California.</p>



<p>Meade y Rubio han sido señalados por políticos de oposición al PRI, entre ellos Morena, de haber solapado actos de corrupción del PRI, como la Estafa Maestra en Sedesol a la que Meade llegó en agosto de 2015, en sustitución de Rosario Robles.</p>



<p>Los desvíos en dicha dependencia a través de La Estafa Maestra ocurridos entre 2013 y 2014 ascendieron a más de 2 mil millones de pesos.</p>



<p>Con Información de Animal Político </p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"><img alt src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" data-lazy-srcset="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/">ANTENAMASTER</a>
                    </h4>

                    
                    
                                            <p class="awpa-website">
                        <a href="http://antenanoticias.com.mx"
                           class="awpa-email" target="_blank">http://antenanoticias.com.mx</a>
                        </p>
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14347" class="share-twitter sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14347" class="share-facebook sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Segundo Bloque -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="7811858219"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/preven-mas-de-171-mil-embarazos-no-deseados-en-mexico-por-la-pandemia/" rel="prev"><span class="em-post-navigation">Previous</span> Prevén más de 171 mil embarazos no deseados en México por la pandemia</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más,,,                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/5978621.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/preven-mas-de-171-mil-embarazos-no-deseados-en-mexico-por-la-pandemia/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/preven-mas-de-171-mil-embarazos-no-deseados-en-mexico-por-la-pandemia/">
                                        Prevén más de 171 mil embarazos no deseados en México por la pandemia                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/569854-1.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/los-gobernadores-del-pan-aceptan-propuesta-de-amlo-para-construir-un-nuevo-pacto-fiscal/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/los-gobernadores-del-pan-aceptan-propuesta-de-amlo-para-construir-un-nuevo-pacto-fiscal/">
                                        Los gobernadores del PAN aceptan propuesta de AMLO para construir un nuevo pacto fiscal                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/inmujeres.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/junta-de-gobierno-aprueba-recorte-de-151-millones-a-presupuesto-de-inmujeres/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/junta-de-gobierno-aprueba-recorte-de-151-millones-a-presupuesto-de-inmujeres/">
                                        Junta de Gobierno aprueba recorte de 151 millones a presupuesto de Inmujeres                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.antenanoticias.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8cc89926eb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Escuchanos en Vivo</span></h2><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85214144-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85214144-1');
</script>
</div></div><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><audio controls src="http://204.12.193.98:8200/antenan.mp3">
</audio>
<div id="cc_tunein">
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.pls"><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640" border="0" alt="Winamp, iTunes" title="Winamp, iTunes" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640" border="0" alt="Winamp, iTunes" title="Winamp, iTunes" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.asx"><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640" border="0" alt="Windows Media Player" title="Windows Media Player" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640" border="0" alt="Windows Media Player" title="Windows Media Player" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.ram"><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640" border="0" alt="Real Player" title="Real Player" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640" border="0" alt="Real Player" title="Real Player" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.qtl"><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640" border="0" alt="QuickTime" title="QuickTime" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640" border="0" alt="QuickTime" title="QuickTime" data-recalc-dims="1" /></noscript></a>
</div>

<iframe src="https://tunein.com/embed/player/s245760/" style="width:100%; height:100px;" scrolling="no" frameborder="no"></iframe>
</div></div><div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4438058787826967", enable_page_level_ads: true }); </script></div></div><div id="categories-2" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2>		<ul>
				<li class="cat-item cat-item-6"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/">Espectaculos</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.antenanoticias.com.mx/index.php/category/jalisco/">Jalisco</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.antenanoticias.com.mx/index.php/category/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.antenanoticias.com.mx/index.php/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</div><div id="covernews_tabbed_posts-1" class="widget covernews-widget covernews_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent active">
                            <a href="#tabbed-1-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1 widget-title ">
                                Último                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-1-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                Popular                            </a>
                        </li>

                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-1-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/">
                                            Vanessa Rubio, exjefa de campaña de Meade y senadora del PRI, pide licencia                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/preven-mas-de-171-mil-embarazos-no-deseados-en-mexico-por-la-pandemia/" class="post-thumb">
                                                <img src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/5978621.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/preven-mas-de-171-mil-embarazos-no-deseados-en-mexico-por-la-pandemia/">
                                            Prevén más de 171 mil embarazos no deseados en México por la pandemia                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/barcelona-cede-el-trono-de-la-liga-con-una-triste-derrota/" class="post-thumb">
                                                <img src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/Messi-1024x633-1.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/barcelona-cede-el-trono-de-la-liga-con-una-triste-derrota/">
                                            Barcelona cede el trono de La Liga con una triste derrota                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/los-gobernadores-del-pan-aceptan-propuesta-de-amlo-para-construir-un-nuevo-pacto-fiscal/" class="post-thumb">
                                                <img src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/569854-1.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/los-gobernadores-del-pan-aceptan-propuesta-de-amlo-para-construir-un-nuevo-pacto-fiscal/">
                                            Los gobernadores del PAN aceptan propuesta de AMLO para construir un nuevo pacto fiscal                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/protestan-contra-amlo-durante-su-visita-a-jalisco/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/56595.png?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/protestan-contra-amlo-durante-su-visita-a-jalisco/">
                                            Protestan contra AMLO durante su visita a Jalisco                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-1-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/21/gobierno-panista-goberno-puebla-sin-indigenas-no-los-vio-los-desaparecio-activistas/" class="post-thumb">
                                                <img src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/IMG-20190421-WA0000.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/21/gobierno-panista-goberno-puebla-sin-indigenas-no-los-vio-los-desaparecio-activistas/">
                                            Gobierno panista gobernó Puebla sin indígenas, no los vio, los desapareció: activistas                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/mientras-candidatos-del-pri-y-pan-aburren-a-jovenes-en-debate-barbosa-arrasa-en-el-mercado-hidalgo/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/barbosa-696x348-1.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/mientras-candidatos-del-pri-y-pan-aburren-a-jovenes-en-debate-barbosa-arrasa-en-el-mercado-hidalgo/">
                                            Mientras candidatos del PRI y PAN &#8220;aburren&#8221; a jóvenes en debate, Barbosa arrasa en el Mercado Hidalgo                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/19/mientras-miguel-barbosa-llama-a-la-reconciliacion-candidato-del-pan-orquesta-guerra-sucia-en-su-contra/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/miguel-barbosa-visito-tlachichuca-tercer_0_28_1280_797.jpeg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/19/mientras-miguel-barbosa-llama-a-la-reconciliacion-candidato-del-pan-orquesta-guerra-sucia-en-su-contra/">
                                            Mientras Miguel Barbosa llama a la reconciliación, candidato del PAN orquesta guerra sucia en su contra                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/moreno-valle-dejo-deuda-de-30-mil-millones-a-los-poblanos/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/billete_puebla.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/uncategorized/" alt="View all posts in Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/22/moreno-valle-dejo-deuda-de-30-mil-millones-a-los-poblanos/">
                                            Moreno Valle dejó deuda de 30 mil millones a los poblanos                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2019/04/07/enterate-el-gober-precioso-mario-marin-apoya-a-jimenez-merino/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/4e4f1cec-c30d-414e-9969-7de354647c29.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/uncategorized/" alt="View all posts in Uncategorized"> 
                                 Uncategorized
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2019/04/07/enterate-el-gober-precioso-mario-marin-apoya-a-jimenez-merino/">
                                            Entérate: El &#8221;Gober precioso&#8221; Mario Marín apoya a Jimenez Merino.                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año ago            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                    </div>
            </div>
            </div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/928000682.jpeg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/">
                                Vanessa Rubio, exjefa de campaña de Meade y senadora del PRI, pide licencia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/5978621.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/preven-mas-de-171-mil-embarazos-no-deseados-en-mexico-por-la-pandemia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/preven-mas-de-171-mil-embarazos-no-deseados-en-mexico-por-la-pandemia/">
                                Prevén más de 171 mil embarazos no deseados en México por la pandemia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/Messi-1024x633-1.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/barcelona-cede-el-trono-de-la-liga-con-una-triste-derrota/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/barcelona-cede-el-trono-de-la-liga-con-una-triste-derrota/">
                                Barcelona cede el trono de La Liga con una triste derrota                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/569854-1.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/los-gobernadores-del-pan-aceptan-propuesta-de-amlo-para-construir-un-nuevo-pacto-fiscal/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/los-gobernadores-del-pan-aceptan-propuesta-de-amlo-para-construir-un-nuevo-pacto-fiscal/">
                                Los gobernadores del PAN aceptan propuesta de AMLO para construir un nuevo pacto fiscal                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/56595.png?resize=403%2C198&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/protestan-contra-amlo-durante-su-visita-a-jalisco/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/protestan-contra-amlo-durante-su-visita-a-jalisco/">
                                Protestan contra AMLO durante su visita a Jalisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/5589564.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/kate-del-castillo-anuncia-una-tercera-temporada-de-la-reina-del-sur/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/kate-del-castillo-anuncia-una-tercera-temporada-de-la-reina-del-sur/">
                                Kate del Castillo anuncia una tercera temporada de &#8220;La Reina del Sur&#8221;                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/26565.png?resize=600%2C370&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/chivas-con-novedades-para-enfrentar-al-america/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/chivas-con-novedades-para-enfrentar-al-america/">
                                Chivas, con novedades para enfrentar al América                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8739935.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/espana-extradita-a-lozoya-ya-viene-a-mexico/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/espana-extradita-a-lozoya-ya-viene-a-mexico/">
                                España extradita a Lozoya; ya viene a México                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    7 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/535368.png?resize=642%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/biblioteca-iberoamericana-octavio-paz-29-anos-de-ser-pilar-cultural-en-jalisco/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/biblioteca-iberoamericana-octavio-paz-29-anos-de-ser-pilar-cultural-en-jalisco/">
                                Biblioteca Iberoamericana Octavio Paz, 29 años de ser pilar cultural en Jalisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    7 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/569854-1.png?resize=605%2C380&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/enrique-alfaro-y-amlo-refrendan-compromiso-para-trabajar-coordinados-y-cerrar-filas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/enrique-alfaro-y-amlo-refrendan-compromiso-para-trabajar-coordinados-y-cerrar-filas/">
                                Enrique Alfaro y AMLO refrendan compromiso para trabajar coordinados y cerrar filas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    7 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/4278.png?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/tlajomulco-recolecta-750-toneladas-de-cacharros-y-llantas/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/tlajomulco-recolecta-750-toneladas-de-cacharros-y-llantas/">
                                Tlajomulco recolecta 750 toneladas de cacharros y llantas                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    7 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/inmujeres.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/junta-de-gobierno-aprueba-recorte-de-151-millones-a-presupuesto-de-inmujeres/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/junta-de-gobierno-aprueba-recorte-de-151-millones-a-presupuesto-de-inmujeres/">
                                Junta de Gobierno aprueba recorte de 151 millones a presupuesto de Inmujeres                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/ceedcb43cf3cc06372200d8534974dd6.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/diabetes-desnutricion-y-exposicion-a-la-lena-y-carbon-factores-de-riesgo-por-covid-19-en-poblacion-wixarika/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/diabetes-desnutricion-y-exposicion-a-la-lena-y-carbon-factores-de-riesgo-por-covid-19-en-poblacion-wixarika/">
                                Diabetes, desnutrición y exposición a la leña y carbón, factores de riesgo por COVID-19 en población wixárika                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/1655.png?resize=516%2C372&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/impulsa-zapopan-el-emprendimiento-con-responsabilidad-social/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/impulsa-zapopan-el-emprendimiento-con-responsabilidad-social/">
                                Impulsa Zapopan el emprendimiento con responsabilidad social                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/62655.png?resize=675%2C358&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/analizaran-gobernadores-propuesta-de-jalisco-para-aplicar-en-sus-entidades-el-boton-de-emergencia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/analizaran-gobernadores-propuesta-de-jalisco-para-aplicar-en-sus-entidades-el-boton-de-emergencia/">
                                Analizarán Gobernadores propuesta de Jalisco para aplicar en sus entidades el Botón de Emergencia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/unnamed-2.jpg?resize=344%2C332&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/cinco-cosas-que-debe-saber-sobre-sus-empleados-despues-de-la-pandemia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/cinco-cosas-que-debe-saber-sobre-sus-empleados-despues-de-la-pandemia/">
                                Cinco cosas que debe saber sobre sus empleados después de la pandemia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/25655.png?resize=675%2C405&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/despliegan-acciones-contra-el-dengue-en-la-colonia-miravalle-en-guadalajara/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/despliegan-acciones-contra-el-dengue-en-la-colonia-miravalle-en-guadalajara/">
                                Despliegan acciones contra el dengue en la colonia Miravalle en Guadalajara                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/32656-1.png?resize=556%2C340&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/la-serie-monarca-se-prepara-para-regresar-a-grabaciones/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/la-serie-monarca-se-prepara-para-regresar-a-grabaciones/">
                                La serie &#8220;Monarca&#8221; se prepara para regresar a grabaciones                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/25684-1.png?resize=566%2C359&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/visita-amlo-jalisco-con-pendientes-en-seguridad/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/visita-amlo-jalisco-con-pendientes-en-seguridad/">
                                Visita AMLO Jalisco con pendientes en seguridad                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/25684.png?resize=528%2C345&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/titular-de-sedena-afirma-que-durante-mayo-en-guanajuato-hubo-solo-dos-sucesos-de-extorsion/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/titular-de-sedena-afirma-que-durante-mayo-en-guanajuato-hubo-solo-dos-sucesos-de-extorsion/">
                                Titular de Sedena afirma que, durante mayo, en Guanajuato hubo solo dos sucesos de extorsión                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/589541.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/uso-de-cubrebocas-en-lugares-cerrados-sera-obligatorio-en-francia-a-partir-de-la-semana-proxima/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/uso-de-cubrebocas-en-lugares-cerrados-sera-obligatorio-en-francia-a-partir-de-la-semana-proxima/">
                                Uso de cubrebocas en lugares cerrados será obligatorio en Francia a partir de la semana próxima                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/jonathan-rodriguez-uruguayos-liga-mx.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/la-garra-charrua-pisa-con-fuerza-en-la-liga-mx/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/la-garra-charrua-pisa-con-fuerza-en-la-liga-mx/">
                                La garra charrúa pisa con fuerza en la Liga MX                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/tigre-vs-cruz-azul-1.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/cruz-azul-renace-por-tercera-vez-consecutiva/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="View all posts in Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/cruz-azul-renace-por-tercera-vez-consecutiva/">
                                Cruz azul renace por tercera vez consecutiva                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/AMLO-REFINERIA-SALAMANCA-1024x530-1.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/amlo-afirma-que-violencia-en-salamanca-es-por-contubernio-dentro-de-pemex/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/amlo-afirma-que-violencia-en-salamanca-es-por-contubernio-dentro-de-pemex/">
                                AMLO afirma que violencia en Salamanca es por “contubernio” dentro de Pemex                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8940410.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/refuerzan-rastreo-con-pruebas-gratis-en-la-ciudad-de-mexico/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/refuerzan-rastreo-con-pruebas-gratis-en-la-ciudad-de-mexico/">
                                Refuerzan rastreo con pruebas gratis en la Ciudad de México                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8936224.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/huyen-capitales-de-mexico/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/huyen-capitales-de-mexico/">
                                Huyen capitales de México                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/66894.png?resize=605%2C377&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/es-guadalajara-epicentro-de-covid-19-en-jalisco/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/es-guadalajara-epicentro-de-covid-19-en-jalisco/">
                                Es Guadalajara epicentro de Covid-19 en Jalisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    14 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/64565.png?resize=601%2C369&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/advierten-aumento-de-contagios-por-coronavirus-en-guanajuato/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/advierten-aumento-de-contagios-por-coronavirus-en-guanajuato/">
                                Advierten aumento de contagios por coronavirus en Guanajuato                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    15 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/1545.png?resize=614%2C387&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/estan-debilitados-los-carteles-que-operan-en-guanajuato-durazo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/estan-debilitados-los-carteles-que-operan-en-guanajuato-durazo/">
                                Están debilitados los cárteles que operan en Guanajuato: Durazo                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    15 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8935839.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/amlo-se-lanza-contra-intelectuales-que-proponen-bloque-contra-morena-en-2021/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/amlo-se-lanza-contra-intelectuales-que-proponen-bloque-contra-morena-en-2021/">
                                AMLO se lanza contra intelectuales que proponen bloque contra Morena en 2021                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    15 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8934164.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/suman-36906-las-muertes-por-coronavirus-en-mexico-hay-317635-casos-confirmados/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/suman-36906-las-muertes-por-coronavirus-en-mexico-hay-317635-casos-confirmados/">
                                Suman 36,906 las muertes por coronavirus en México; hay 317,635 casos confirmados                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    15 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8939544.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/plantea-morena-mas-impuestos-para-comercio-electronico/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/plantea-morena-mas-impuestos-para-comercio-electronico/">
                                Plantea Morena más impuestos para comercio electrónico                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8939675.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/suma-alianza-11-gobernadores-niegan-bloque-electoral/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/suma-alianza-11-gobernadores-niegan-bloque-electoral/">
                                Suma alianza 11 Gobernadores; niegan bloque electoral                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8107945.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/cancela-cfe-licitaciones-de-4-centrales/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/cancela-cfe-licitaciones-de-4-centrales/">
                                Cancela CFE licitaciones de 4 centrales                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/descargar-2.jpg?resize=285%2C177&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/colectivos-demandan-convocatoria-abierta-para-remplazo-de-fela-pelayo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/colectivos-demandan-convocatoria-abierta-para-remplazo-de-fela-pelayo/">
                                Colectivos demandan convocatoria abierta para remplazo de Fela Pelayo                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8935839.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/huachicol-solo-era-pantalla-lopez-obrador/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/huachicol-solo-era-pantalla-lopez-obrador/">
                                Huachicol solo era pantalla: López Obrador                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/Senado-de-la-República-1-1-768x512-1.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/inicia-disputa-entre-pan-y-morena-por-mesa-directiva-del-senado/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/inicia-disputa-entre-pan-y-morena-por-mesa-directiva-del-senado/">
                                Inicia disputa entre PAN y Morena por Mesa Directiva del Senado                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/Miguel-Barbosa-Puebla-768x514-1.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/estoy-limpio-soy-un-politico-honesto-miguel-barbosa/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/estoy-limpio-soy-un-politico-honesto-miguel-barbosa/">
                                Estoy limpio, soy un político honesto: Miguel Barbosa                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/E2-768x514-1.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/defendere-hasta-la-muerte-la-educacion-dice-sanchez-cordero/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/defendere-hasta-la-muerte-la-educacion-dice-sanchez-cordero/">
                                Defenderé “hasta la muerte” la educación, dice Sánchez Cordero                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/inseguridad-guanajuato-1024x529-1.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/gobernador-de-guanajuato-reconoce-que-fue-un-error-no-acudir-a-las-reuniones-de-seguridad/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/gobernador-de-guanajuato-reconoce-que-fue-un-error-no-acudir-a-las-reuniones-de-seguridad/">
                                Gobernador de Guanajuato reconoce que fue un error no acudir a las reuniones de seguridad                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/BB16JAjd.jpg?resize=624%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/red-de-corrupcion-de-cesar-duarte-incluye-a-alcaldesa-y-sacerdotes/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/red-de-corrupcion-de-cesar-duarte-incluye-a-alcaldesa-y-sacerdotes/">
                                Red de corrupción de César Duarte incluye a alcaldesa y sacerdotes                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/BB16LE7f.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/la-ola-epidemica-se-mantendra-en-mexico-en-2020-y-2021-pnud/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/la-ola-epidemica-se-mantendra-en-mexico-en-2020-y-2021-pnud/">
                                La ola epidémica se mantendrá en México en 2020 y 2021: PNUD                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/BB16LG1Z.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/durante-manifestaciones-en-irapuato-exigen-renuncia-de-amlo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/durante-manifestaciones-en-irapuato-exigen-renuncia-de-amlo/">
                                Durante manifestaciones en Irapuato exigen renuncia de AMLO                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/44.png?resize=557%2C351&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/diputado-de-jalisco-hector-pizano-da-positivo-a-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/diputado-de-jalisco-hector-pizano-da-positivo-a-covid-19/">
                                Diputado de Jalisco Héctor Pizano da positivo a COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/VACUNA-OMS-768x397-1.jpg?resize=675%2C397&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/avanza-en-eu-vacuna-contra-el-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/avanza-en-eu-vacuna-contra-el-covid-19/">
                                Avanza en EU vacuna contra el Covid-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/descargar-1.jpg?resize=324%2C156&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/no-caigas-extorsionadores-ahora-usan-nombre-de-capo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/no-caigas-extorsionadores-ahora-usan-nombre-de-capo/">
                                ¡No caigas! Extorsionadores ahora usan nombre de capo                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8938774.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/alistan-regreso-de-eventos-al-aire-libre-en-jalisco/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/alistan-regreso-de-eventos-al-aire-libre-en-jalisco/">
                                Alistan regreso de eventos al aire libre en Jalisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8739935.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/pacta-lozoya-exhibir-moches-a-politicos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/pacta-lozoya-exhibir-moches-a-politicos/">
                                Pacta Lozoya exhibir &#8216;moches&#8217; a políticos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/hospitales-de-nuevo-leon.jpg?resize=640%2C360&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/hospitales-de-nuevo-leon-al-borde-del-colapso-por-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/hospitales-de-nuevo-leon-al-borde-del-colapso-por-covid-19/">
                                Hospitales de Nuevo León, al borde del colapso por COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/8794858.jpg?resize=660%2C440&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/7-mil-51-casos-nuevos-casos-de-covid-19-y-836-defunciones/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/15/7-mil-51-casos-nuevos-casos-de-covid-19-y-836-defunciones/">
                                7 mil 51 casos nuevos casos de Covid-19 y 836 defunciones                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/unnamed-1.jpg?resize=512%2C342&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/siguen-en-la-busqueda-de-los-italianos-desaparecidos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/siguen-en-la-busqueda-de-los-italianos-desaparecidos/">
                                Siguen en la búsqueda de los italianos desaparecidos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/32656.png?resize=425%2C315&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/anuncia-del-toro-castro-obras-por-mas-25-millones-de-pesos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/anuncia-del-toro-castro-obras-por-mas-25-millones-de-pesos/">
                                Anuncia Del Toro Castro obras por más 25 millones de pesos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/descargar.jpg?resize=275%2C183&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/conjunto-santander-inaugura-sala-digital-con-espectaculos-de-companias-de-jalisco/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/conjunto-santander-inaugura-sala-digital-con-espectaculos-de-companias-de-jalisco/">
                                Conjunto Santander inaugura “Sala digital” con espectáculos de compañías de Jalisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/12656596.png?resize=635%2C389&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/reactiva-ssas-entrega-de-aparatos-funcionales-del-programa-jalisco-te-reconoce/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/reactiva-ssas-entrega-de-aparatos-funcionales-del-programa-jalisco-te-reconoce/">
                                Reactiva SSAS Entrega de Aparatos funcionales del programa  Jalisco Te Reconoce                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/unnamed.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/iieg-presenta-resultados-de-encuesta-sobre-afectaciones-y-reactivacion-gradual-de-las-unidades-economicas-de-jalisco/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/iieg-presenta-resultados-de-encuesta-sobre-afectaciones-y-reactivacion-gradual-de-las-unidades-economicas-de-jalisco/">
                                IIEG presenta resultados de encuesta sobre afectaciones y reactivación gradual de las unidades económicas de Jalisco                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/Copia-de-covid-19-ventiladores-empresa.jpg?resize=675%2C405&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/udeg-creo-protocolo-y-evaluo-los-ventiladores-mecanicos-hechos-en-mexico-para-pacientes-graves-de-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="View all posts in Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/udeg-creo-protocolo-y-evaluo-los-ventiladores-mecanicos-hechos-en-mexico-para-pacientes-graves-de-covid-19/">
                                UdeG creó protocolo y evaluó los ventiladores mecánicos hechos en México para pacientes graves de COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/23164565.png?resize=633%2C351&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/kellogg-reconoce-el-talento-joven-para-resolver-los-retos-del-presente/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="View all posts in Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/kellogg-reconoce-el-talento-joven-para-resolver-los-retos-del-presente/">
                                Kellogg reconoce el talento joven para resolver los retos del presente                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/BB16Joqh.jpg?resize=675%2C400&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/amnistia-ubica-a-mexico-como-el-quinto-pais-con-mas-muertes-de-personal-de-salud/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/amnistia-ubica-a-mexico-como-el-quinto-pais-con-mas-muertes-de-personal-de-salud/">
                                Amnistía ubica a México como el quinto país con más muertes de personal de salud                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/BB16JzhV.png?resize=675%2C418&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/piden-a-lopez-obrador-reciba-a-familiares-de-desaparecidos-en-guanajuato/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/piden-a-lopez-obrador-reciba-a-familiares-de-desaparecidos-en-guanajuato/">
                                Piden a López Obrador reciba a familiares de desaparecidos en Guanajuato                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/6265.png?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/tras-la-muerte-de-raymundo-capetillo-sale-a-la-luz-historia-de-su-hija-perdida/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/espectaculos/" alt="View all posts in Espectaculos"> 
                                 Espectaculos
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/tras-la-muerte-de-raymundo-capetillo-sale-a-la-luz-historia-de-su-hija-perdida/">
                                Tras la muerte de Raymundo Capetillo, sale a la luz historia de su hija perdida                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/BB16JxSM.jpg?resize=675%2C416&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/jovenes-perdidos-75-de-las-victimas-de-desaparicion-en-mexico-tiene-entre-15-y-30-anos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/jovenes-perdidos-75-de-las-victimas-de-desaparicion-en-mexico-tiene-entre-15-y-30-anos/">
                                Jóvenes perdidos: 75% de las víctimas de desaparición en México tiene entre 15 y 30 años                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2020/07/BB10dvDS.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/sale-a-madrid-avion-que-trasladara-a-emilio-lozoya-a-mexico/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="View all posts in Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2020/07/14/sale-a-madrid-avion-que-trasladara-a-emilio-lozoya-a-mexico/">
                                Sale a Madrid avión que trasladará a Emilio Lozoya a México                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 días ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    		<div id="recent-posts-3" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia/" aria-current="page">Vanessa Rubio, exjefa de campaña de Meade y senadora del PRI, pide licencia</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/preven-mas-de-171-mil-embarazos-no-deseados-en-mexico-por-la-pandemia/">Prevén más de 171 mil embarazos no deseados en México por la pandemia</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/barcelona-cede-el-trono-de-la-liga-con-una-triste-derrota/">Barcelona cede el trono de La Liga con una triste derrota</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/los-gobernadores-del-pan-aceptan-propuesta-de-amlo-para-construir-un-nuevo-pacto-fiscal/">Los gobernadores del PAN aceptan propuesta de AMLO para construir un nuevo pacto fiscal</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2020/07/16/protestan-contra-amlo-durante-su-visita-a-jalisco/">Protestan contra AMLO durante su visita a Jalisco</a>
									</li>
					</ul>
		</div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/www.antenanoticias.com.mx"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antenanoticias"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/antenanoticiasradio"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div style="display:none">
	<div class="grofile-hash-map-5833357d207c95acc189e9c869b7b402">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.antenanoticias.com.mx\/index.php\/2020\/07\/16\/vanessa-rubio-exjefa-de-campana-de-meade-y-senadora-del-pri-pide-licencia\/":14347};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202029'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'61274062',post:'14347',tz:'-5',srv:'www.antenanoticias.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '61274062', '14347' ]);
</script>

</body>
</html>
