<!doctype html>
<html lang="es-MX">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cofepris autoriza uso de emergencia de la vacuna de Moderna contra Covid-19 - Antena Noticias</title>
	<link rel="canonical" href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cofepris autoriza uso de emergencia de la vacuna de Moderna contra Covid-19 - Antena Noticias" />
	<meta property="og:description" content="La Comisión Federal para la Protección contra Riesgos Sanitarios (Cofepris) emitió este miércoles la autorización..." />
	<meta property="og:url" content="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/" />
	<meta property="og:site_name" content="Antena Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/www.antenanoticias.com.mx/" />
	<meta property="article:published_time" content="2021-08-18T18:11:12+00:00" />
	<meta property="article:modified_time" content="2021-08-18T18:11:14+00:00" />
	<meta property="og:image" content="https://www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="620" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@antenanoticias" />
	<meta name="twitter:site" content="@antenanoticias" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="ANTENAMASTER" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; Feed" href="https://www.antenanoticias.com.mx/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; Cofepris autoriza uso de emergencia de la vacuna de Moderna contra Covid-19 RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-85214144-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-85214144-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-85214144-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antenanoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/slick/css/slick.css?ver=5.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.antenanoticias.com.mx","hash_tracking":"false","ua":"UA-85214144-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.8' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.antenanoticias.com.mx/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antenanoticias.com.mx/index.php/wp-json/wp/v2/posts/34689" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antenanoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antenanoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/p496bk-91v' />
<link rel="alternate" type="application/json+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2021%2F08%2F18%2Fcofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2021%2F08%2F18%2Fcofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.antenanoticias.com.mx/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <link rel="amphtml" href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-34689 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       18/08/2021                                    </span>

                                
                                                            </div>
                                                                            <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/www.antenanoticias.com.mx"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antenanoticias"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/antenanoticiasradio"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://www.antenanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="330" height="120" src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" data-lazy-srcset="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://www.antenanoticias.com.mx/"
                                           rel="home">Antena Noticias</a>
                                    </p>
                                
                                                                    <p class="site-description">Estamos Mas Cerca</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Menú principal</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                            <a href="https://www.antenanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="330" height="120" src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" data-lazy-srcset="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://www.antenanoticias.com.mx/"
                                   rel="home">Antena Noticias</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://antenanoticias.com.mx/">Inicio</a></li>
<li id="menu-item-8743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8743"><a href="https://www.antenanoticias.com.mx/index.php/category/jalisco/">Jalisco</a></li>
<li id="menu-item-8742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8742"><a href="https://www.antenanoticias.com.mx/index.php/category/seguridad/">Seguridad</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.antenanoticias.com.mx/index.php/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a></li>
<li id="menu-item-5970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5970"><a href="https://www.antenanoticias.com.mx/index.php/en-vivo/">En Vivo</a></li>
</ul></div>                                </div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.antenanoticias.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-34689" class="af-single-article post-34689 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="Ver todas las publicaciones en Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Cofepris autoriza uso de emergencia de la vacuna de Moderna contra Covid-19</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 min hace            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="529" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?fit=1024%2C529&amp;ssl=1" class="attachment-covernews-featured size-covernews-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?resize=300%2C155&amp;ssl=1 300w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?resize=1024%2C529&amp;ssl=1 1024w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?resize=768%2C397&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?fit=1024%2C529&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="2495241911"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La <strong>Comisión Federal para la Protección contra Riesgos Sanitarios</strong> (Cofepris) emitió este miércoles la autorización para el uso de emergencia de la vacuna de la farmacéutica <strong>Moderna</strong> contra la <strong>Covid-19</strong>.</p>



<p>“Esta autorización a la vacuna Moderna se suma a las ya otorgadas por la <strong>Organización Mundial de la Salud</strong> (OMS), y más de 65 agencias de regulación sanitaria en el mundo”, informó la <strong>Cofepris</strong> en un comunicado<a href="https://www.gob.mx/cofepris">.</a></p>



<p>Con esta nueva autorización, la lista de vacunas contra la <strong>Covid-19</strong> aprobadas para su uso de emergencia subió a ocho. Las otras siete corresponden a las vacunas de Pfizer/BioNTech, AstraZeneca, Sputnik V, CanSino, Sinovac, Johnson &amp; Johnson y Covaxin.</p>



<p>El pasado 13 de agosto, la farmacéutica informó que su <strong>vacuna</strong>&nbsp;logra mantener&nbsp;<strong>anticuerpos</strong>, tanto de unión como funcionales, y protege contra las&nbsp;<strong>variantes</strong>&nbsp;del coronavirus durante seis meses después de la segunda dosis.</p>



<p>Dentro de las&nbsp;<strong>variantes</strong>&nbsp;contra las que protege el biológico de la farmacéutica se encontraron la Alpha, Beta, Gamma,&nbsp;<strong>Delta</strong>, Epsilon e Iota.</p>



<p>El estudio de <strong>Moderna</strong> mostró que después de dos dosis de la <strong>vacuna</strong> se generaron anticuerpos de unión y neutralizantes contra la cepa ancestral del virus y contra las variantes de interés. Sin embargo, se mostró una disminución en los niveles de anticuerpos con el tiempo.</p>



<p>Ayer, el secretario de Relaciones Exteriores, <strong>Marcelo Ebrard</strong>, informó que <strong>Estados Unidos</strong> realizará dos envíos con 3 millones 500 mil dosis de la <strong>vacuna</strong> de <strong>Moderna</strong>. </p>



<p>“Nos ha confirmado la vicepresidenta de los&nbsp;<strong>Estados Unidos</strong>&nbsp;hace unos días, y ayer con las autoridades correspondientes de Estados Unidos que van a hacer dos envíos por un total de 3 millones y medio de esta vacuna. Es la séptima&nbsp;<strong>vacuna</strong>&nbsp;en el portafolio mexicano”, informó Ebrard la mañana de este martes.</p>



<p>Dicha&nbsp;<strong>vacuna</strong>&nbsp;recibió el lunes una opinión unánime favorable por parte de los expertos del&nbsp;<strong>Comité de Moléculas Nuevas</strong>&nbsp;(CMN), y el&nbsp;<strong>Subcomité de Evaluación de Productos Biotecnológicos</strong>&nbsp;(SEPB).</p>



<p>Al respecto del envío, el canciller mexicano señaló que este donativo posibilita que el país pueda adquirir más cantidades de esta&nbsp;<strong>vacuna</strong>.</p>



<p>El presidente de México, <strong>Andrés Manuel López Obrador</strong>, agradeció al gobierno de Estados Unidos, y afirmó que se tiene una buena relación con el presidente <strong>Joe Biden</strong>.</p>



<p>Con información de LATINUS. </p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"><img alt src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/">ANTENAMASTER</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                    
                                <li class="awpa-website-li">
                                    <a href="http://antenanoticias.com.mx"
                                       class="awpa-website awpa-icon-website"></a>
                                </li>
                                                                                                                                                                                        </ul>
                            </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34689" class="share-twitter sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34689" class="share-facebook sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Segundo Bloque -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="7811858219"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Más,,,                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/mil-600-mdp-gastados-a-placer-y-sin-facturas-por-todos-los-partidos-en-el-senado/">
                                            <img width="275" height="183" src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/mil-600-mdp.jpg?fit=275%2C183&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/mil-600-mdp.jpg?fit=275%2C183&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="Ver todas las publicaciones en Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/mil-600-mdp-gastados-a-placer-y-sin-facturas-por-todos-los-partidos-en-el-senado/">
                                        Mil 600 mdp gastados a placer y sin facturas por todos los partidos en el Senado                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    14 min hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/secretario-de-marina-ofrece-disculpas-a-poder-judicial-tras-decir-que-el-enemigo-esta-en-casa/">
                                            <img width="284" height="177" src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/secretario-de-marina.jpg?fit=284%2C177&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/secretario-de-marina.jpg?fit=284%2C177&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="Ver todas las publicaciones en Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/secretario-de-marina-ofrece-disculpas-a-poder-judicial-tras-decir-que-el-enemigo-esta-en-casa/">
                                        Secretario de Marina ofrece disculpas a Poder Judicial tras decir que “el enemigo está en casa”                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17 min hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/mexico-inicia-proceso-para-admitir-solicitudes-de-refugio-de-afganos-anuncia-ebrard/">
                                            <img width="300" height="158" src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/AANsDw8.jpg?fit=300%2C158&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/AANsDw8.jpg?w=799&amp;ssl=1 799w, https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/AANsDw8.jpg?resize=300%2C158&amp;ssl=1 300w, https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/AANsDw8.jpg?resize=768%2C405&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/AANsDw8.jpg?fit=300%2C158&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="Ver todas las publicaciones en Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/mexico-inicia-proceso-para-admitir-solicitudes-de-refugio-de-afganos-anuncia-ebrard/">
                                        México inicia proceso para admitir solicitudes de refugio de afganos, anuncia Ebrard                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    21 min hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.antenanoticias.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='34689' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="31d23caae7" /></p><input type="hidden" id="ak_js" name="ak_js" value="190"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area sidebar-sticky-top">
	<div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Escuchanos en Vivo</span></h2><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85214144-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85214144-1');
</script>
</div></div><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><audio controls src="http://204.12.193.98:8200/antenan.mp3">
</audio>
<div id="cc_tunein">
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.pls"><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640" border="0" alt="Winamp, iTunes" title="Winamp, iTunes" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-pls.png?w=640" border="0" alt="Winamp, iTunes" title="Winamp, iTunes" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.asx"><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640" border="0" alt="Windows Media Player" title="Windows Media Player" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-asx.png?w=640" border="0" alt="Windows Media Player" title="Windows Media Player" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.ram"><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640" border="0" alt="Real Player" title="Real Player" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i0.wp.com/centovacast.mexiserver.com/system/images/tunein-ram.png?w=640" border="0" alt="Real Player" title="Real Player" data-recalc-dims="1" /></noscript></a>
	<a href="http://centovacast.mexiserver.com:2199/tunein/antenain.qtl"><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640" border="0" alt="QuickTime" title="QuickTime" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img align="absmiddle" src="https://i2.wp.com/centovacast.mexiserver.com/system/images/tunein-qtl.png?w=640" border="0" alt="QuickTime" title="QuickTime" data-recalc-dims="1" /></noscript></a>
</div>

<iframe src="https://tunein.com/embed/player/s245760/" style="width:100%; height:100px;" scrolling="no" frameborder="no"></iframe>
</div></div><div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4438058787826967", enable_page_level_ads: true }); </script></div></div><div id="categories-2" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.antenanoticias.com.mx/index.php/category/entretenimiento/">Entretenimiento</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.antenanoticias.com.mx/index.php/category/jalisco/">Jalisco</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.antenanoticias.com.mx/index.php/category/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.antenanoticias.com.mx/index.php/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</div><div id="covernews_tabbed_posts-1" class="widget covernews-widget covernews_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent">
                            <a href="#tabbed-1-recent"
                               aria-controls="Reciente" role="tab"
                               data-toggle="tab" class="font-family-1 widget-title active">
                                Último                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-1-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1 widget-title">
                                Popular                            </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-1-categorised"
                                   aria-controls="Categorizado" role="tab"
                                   data-toggle="tab" class="font-family-1 widget-title">
                                    Tendencias                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-1-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/emiten-alerta-de-violencia-de-genero-contra-las-mujeres-para-el-estado-de-tlaxcala/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/emiten-alerta-genero-municipios-tlaxcala.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="Ver todas las publicaciones en Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/emiten-alerta-de-violencia-de-genero-contra-las-mujeres-para-el-estado-de-tlaxcala/">
                                            Emiten alerta de violencia de género contra las mujeres para el estado de Tlaxcala                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    32 segundos hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/habilitan-otra-vez-citas-de-vacunacion-de-30a-39-anos-en-guadalajara/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/2021-08-18.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/habilitan-otra-vez-citas-de-vacunacion-de-30a-39-anos-en-guadalajara/">
                                            Habilitan otra vez citas de vacunación de 30a 39 años en Guadalajara                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/oms-continuara-labores-en-afganistan-y-pide-respeto-para-instalaciones-y-personal-medico/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/oms-seguira-afganistan-pide-respeto-instalaciones-personal-medico.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="Ver todas las publicaciones en Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/oms-continuara-labores-en-afganistan-y-pide-respeto-para-instalaciones-y-personal-medico/">
                                            OMS continuará labores en Afganistán y pide respeto para instalaciones y personal médico                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/ex-secretaria-del-pri-pide-a-uif-investigar-al-lider-nacional-alejandro-moreno/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/image_large-4.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="Ver todas las publicaciones en Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/ex-secretaria-del-pri-pide-a-uif-investigar-al-lider-nacional-alejandro-moreno/">
                                            Ex secretaria del PRI pide a UIF investigar al líder nacional, Alejandro Moreno                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    7 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="Ver todas las publicaciones en Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/">
                                            Cofepris autoriza uso de emergencia de la vacuna de Moderna contra Covid-19                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-1-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/05/11/se-reprogramara-aplicacion-de-2a-dosis-con-vacuna-sinovac-para-adultos-mayores-en-guadalajara-ocotlan-chapala-y-ciudad-guzman/" class="post-thumb">
                                                <img src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/04/785231.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/05/11/se-reprogramara-aplicacion-de-2a-dosis-con-vacuna-sinovac-para-adultos-mayores-en-guadalajara-ocotlan-chapala-y-ciudad-guzman/">
                                            Se reprogramará aplicación de 2ª dosis con vacuna Sinovac para adultos mayores en Guadalajara, Ocotlán, Chapala y Ciudad Guzmán                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 meses hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/04/27/mas-de-13-mil-personas-mayores-de-60-anos-reciben-segunda-dosis-de-vacuna-contra-covid-19-en-diversas-regiones-de-jalisco/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/04/784512.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/04/27/mas-de-13-mil-personas-mayores-de-60-anos-reciben-segunda-dosis-de-vacuna-contra-covid-19-en-diversas-regiones-de-jalisco/">
                                            Más de 13 mil personas mayores de 60 años reciben segunda dosis de vacuna contra COVID-19 en diversas regiones de Jalisco                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 meses hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/06/28/ine-instalara-57-mil-mesas-de-votacion-para-consulta-sobre-expresidentes/" class="post-thumb">
                                                <img src="https://i1.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/06/mexico_2021_fotoartecl.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="Ver todas las publicaciones en Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/06/28/ine-instalara-57-mil-mesas-de-votacion-para-consulta-sobre-expresidentes/">
                                            INE instalará 57 mil mesas de votación para consulta sobre expresidentes                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 meses hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/05/24/anuncian-vacunacion-anticovid-en-42-municipios-de-50-a-59-anos-en-jalisco/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/05/2021-05-23_10-05-14___9082.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/05/24/anuncian-vacunacion-anticovid-en-42-municipios-de-50-a-59-anos-en-jalisco/">
                                            Anuncian vacunación anticovid en 42 municipios de 50 a 59 años en Jalisco                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 meses hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/06/25/hugo-sanchez-se-opone-al-llamado-de-funes-mori-al-tri-le-quita-el-trabajo-a-un-futbolista-mexicano/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/06/2017111.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="Ver todas las publicaciones en Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/06/25/hugo-sanchez-se-opone-al-llamado-de-funes-mori-al-tri-le-quita-el-trabajo-a-un-futbolista-mexicano/">
                                            Hugo Sánchez se opone al llamado de Funes Mori al Tri: “Le quita el trabajo a un futbolista mexicano”                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 meses hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                            <div id="tabbed-1-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/emiten-alerta-de-violencia-de-genero-contra-las-mujeres-para-el-estado-de-tlaxcala/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/emiten-alerta-genero-municipios-tlaxcala.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="Ver todas las publicaciones en Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/emiten-alerta-de-violencia-de-genero-contra-las-mujeres-para-el-estado-de-tlaxcala/">
                                            Emiten alerta de violencia de género contra las mujeres para el estado de Tlaxcala                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    32 segundos hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/habilitan-otra-vez-citas-de-vacunacion-de-30a-39-anos-en-guadalajara/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/2021-08-18.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/habilitan-otra-vez-citas-de-vacunacion-de-30a-39-anos-en-guadalajara/">
                                            Habilitan otra vez citas de vacunación de 30a 39 años en Guadalajara                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/oms-continuara-labores-en-afganistan-y-pide-respeto-para-instalaciones-y-personal-medico/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/oms-seguira-afganistan-pide-respeto-instalaciones-personal-medico.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="Ver todas las publicaciones en Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/oms-continuara-labores-en-afganistan-y-pide-respeto-para-instalaciones-y-personal-medico/">
                                            OMS continuará labores en Afganistán y pide respeto para instalaciones y personal médico                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/ex-secretaria-del-pri-pide-a-uif-investigar-al-lider-nacional-alejandro-moreno/" class="post-thumb">
                                                <img src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/image_large-4.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="Ver todas las publicaciones en Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/ex-secretaria-del-pri-pide-a-uif-investigar-al-lider-nacional-alejandro-moreno/">
                                            Ex secretaria del PRI pide a UIF investigar al líder nacional, Alejandro Moreno                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    7 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="Ver todas las publicaciones en Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/">
                                            Cofepris autoriza uso de emergencia de la vacuna de Moderna contra Covid-19                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                        </div>
                                    </div>
            </div>
            </div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/emiten-alerta-de-violencia-de-genero-contra-las-mujeres-para-el-estado-de-tlaxcala/">
                                    <img width="300" height="155" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/emiten-alerta-genero-municipios-tlaxcala.jpg?fit=300%2C155&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/emiten-alerta-genero-municipios-tlaxcala.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/emiten-alerta-genero-municipios-tlaxcala.jpg?resize=300%2C155&amp;ssl=1 300w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/emiten-alerta-genero-municipios-tlaxcala.jpg?resize=1024%2C529&amp;ssl=1 1024w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/emiten-alerta-genero-municipios-tlaxcala.jpg?resize=768%2C397&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/emiten-alerta-genero-municipios-tlaxcala.jpg?fit=300%2C155&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/" alt="Ver todas las publicaciones en Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/emiten-alerta-de-violencia-de-genero-contra-las-mujeres-para-el-estado-de-tlaxcala/">
                                Emiten alerta de violencia de género contra las mujeres para el estado de Tlaxcala                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    32 segundos hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/habilitan-otra-vez-citas-de-vacunacion-de-30a-39-anos-en-guadalajara/">
                                    <img width="300" height="202" src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/2021-08-18.jpg?fit=300%2C202&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/2021-08-18.jpg?w=749&amp;ssl=1 749w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/2021-08-18.jpg?resize=300%2C202&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/2021-08-18.jpg?fit=300%2C202&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/habilitan-otra-vez-citas-de-vacunacion-de-30a-39-anos-en-guadalajara/">
                                Habilitan otra vez citas de vacunación de 30a 39 años en Guadalajara                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 min hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/oms-continuara-labores-en-afganistan-y-pide-respeto-para-instalaciones-y-personal-medico/">
                                    <img width="300" height="155" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/oms-seguira-afganistan-pide-respeto-instalaciones-personal-medico.jpg?fit=300%2C155&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/oms-seguira-afganistan-pide-respeto-instalaciones-personal-medico.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/oms-seguira-afganistan-pide-respeto-instalaciones-personal-medico.jpg?resize=300%2C155&amp;ssl=1 300w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/oms-seguira-afganistan-pide-respeto-instalaciones-personal-medico.jpg?resize=1024%2C529&amp;ssl=1 1024w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/oms-seguira-afganistan-pide-respeto-instalaciones-personal-medico.jpg?resize=768%2C397&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/oms-seguira-afganistan-pide-respeto-instalaciones-personal-medico.jpg?fit=300%2C155&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="Ver todas las publicaciones en Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/oms-continuara-labores-en-afganistan-y-pide-respeto-para-instalaciones-y-personal-medico/">
                                OMS continuará labores en Afganistán y pide respeto para instalaciones y personal médico                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 min hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/ex-secretaria-del-pri-pide-a-uif-investigar-al-lider-nacional-alejandro-moreno/">
                                    <img width="300" height="200" src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/image_large-4.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/image_large-4.jpg?w=1117&amp;ssl=1 1117w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/image_large-4.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/image_large-4.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/image_large-4.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/image_large-4.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="Ver todas las publicaciones en Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/ex-secretaria-del-pri-pide-a-uif-investigar-al-lider-nacional-alejandro-moreno/">
                                Ex secretaria del PRI pide a UIF investigar al líder nacional, Alejandro Moreno                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    7 min hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/">
                                    <img width="300" height="155" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?fit=300%2C155&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?resize=300%2C155&amp;ssl=1 300w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?resize=1024%2C529&amp;ssl=1 1024w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?resize=768%2C397&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/08/moderna-proteccion-vacuna-seis-meses-refuerzo-variante-delta.jpg?fit=300%2C155&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                                </a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="Ver todas las publicaciones en Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/">
                                Cofepris autoriza uso de emergencia de la vacuna de Moderna contra Covid-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 min hace            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-3" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/emiten-alerta-de-violencia-de-genero-contra-las-mujeres-para-el-estado-de-tlaxcala/">Emiten alerta de violencia de género contra las mujeres para el estado de Tlaxcala</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/habilitan-otra-vez-citas-de-vacunacion-de-30a-39-anos-en-guadalajara/">Habilitan otra vez citas de vacunación de 30a 39 años en Guadalajara</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/oms-continuara-labores-en-afganistan-y-pide-respeto-para-instalaciones-y-personal-medico/">OMS continuará labores en Afganistán y pide respeto para instalaciones y personal médico</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/ex-secretaria-del-pri-pide-a-uif-investigar-al-lider-nacional-alejandro-moreno/">Ex secretaria del PRI pide a UIF investigar al líder nacional, Alejandro Moreno</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2021/08/18/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19/" aria-current="page">Cofepris autoriza uso de emergencia de la vacuna de Moderna contra Covid-19</a>
									</li>
					</ul>

		</div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/www.antenanoticias.com.mx"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antenanoticias"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/antenanoticiasradio"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div style="display:none">
	<div class="grofile-hash-map-5833357d207c95acc189e9c869b7b402">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.antenanoticias.com.mx\/index.php\/2021\/08\/18\/cofepris-autoriza-uso-de-emergencia-de-la-vacuna-de-moderna-contra-covid-19\/":34689};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202133' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.8' id='slick-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.8' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.8' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.8' id='marquee-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/script.js?ver=5.8' id='covernews-script-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.8' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'61274062',post:'34689',tz:'-5',srv:'www.antenanoticias.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '61274062', '34689' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.3 on 2021-08-18 13:18:45 -->