<!doctype html>
<html lang="es-MX">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La inflación en México sube a 7.99% al cierre de junio, su mayor nivel en 21 años: Inegi - Antena Noticias</title>
	<link rel="canonical" href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La inflación en México sube a 7.99% al cierre de junio, su mayor nivel en 21 años: Inegi - Antena Noticias" />
	<meta property="og:description" content="La&nbsp;inflación en México&nbsp;continúa acelerándose y en&nbsp;junio&nbsp;se ubicó en&nbsp;7.99%&nbsp;a tasa anual, su mayor nivel en 21..." />
	<meta property="og:url" content="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/" />
	<meta property="og:site_name" content="Antena Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/www.antenanoticias.com.mx/" />
	<meta property="article:published_time" content="2022-07-07T21:34:57+00:00" />
	<meta property="article:modified_time" content="2022-07-07T21:35:03+00:00" />
	<meta property="og:image" content="https://www.antenanoticias.com.mx/wp-content/uploads/2022/07/inflacion.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="529" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="ANTENAMASTER" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@antenanoticias" />
	<meta name="twitter:site" content="@antenanoticias" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="ANTENAMASTER" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; Feed" href="https://www.antenanoticias.com.mx/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; La inflación en México sube a 7.99% al cierre de junio, su mayor nivel en 21 años: Inegi RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-85214144-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antenanoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/slick/css/slick.css?ver=6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.antenanoticias.com.mx/wp-content/themes/covernews/style.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.2' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.antenanoticias.com.mx","hash_tracking":"false","ua":"UA-85214144-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.0' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.antenanoticias.com.mx/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antenanoticias.com.mx/index.php/wp-json/wp/v2/posts/43462" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antenanoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antenanoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/p496bk-bj0' />
<link rel="alternate" type="application/json+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2022%2F07%2F07%2Fla-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2022%2F07%2F07%2Fla-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.antenanoticias.com.mx/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

                    @media (min-width: 768px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 730px;
            }
        }
        @media (min-width: 992px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 950px;
            }
        }
        @media only screen and (min-width: 1401px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1180px;
            }
        }
        @media only screen and (min-width: 1200px) and (max-width: 1400px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1160px;
            }
        }
        @media (min-width: 1680px){
            .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                /* max-width: 1600px; */
            }
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1580px;
            }
        }
        
        .align-content-left .elementor-section-stretched,
        .align-content-right .elementor-section-stretched {
            max-width: 100%;
            left: 0 !important;
        }


        </style>
        <link rel="amphtml" href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-43462 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

    <div class="header-layout-1">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                       07/07/2022                                    </span>

                                
                                                            </div>
                                                                            <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/www.antenanoticias.com.mx"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antenanoticias"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/antenanoticiasradio"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://www.antenanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="330" height="120" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" data-lazy-srcset="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://www.antenanoticias.com.mx/"
                                           rel="home">Antena Noticias</a>
                                    </p>
                                
                                                                    <p class="site-description">Estamos Mas Cerca</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="" target="_blank">
                                                    </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Menú principal</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                            <a href="https://www.antenanoticias.com.mx/" class="custom-logo-link" rel="home"><img width="330" height="120" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" data-lazy-srcset="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://www.antenanoticias.com.mx/"
                                   rel="home">Antena Noticias</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://antenanoticias.com.mx/">Inicio</a></li>
<li id="menu-item-8743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8743"><a href="https://www.antenanoticias.com.mx/index.php/category/jalisco/">Jalisco</a></li>
<li id="menu-item-8742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8742"><a href="https://www.antenanoticias.com.mx/index.php/category/seguridad/">Seguridad</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179"><a href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://www.antenanoticias.com.mx/index.php/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a></li>
<li id="menu-item-5970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5970"><a href="https://www.antenanoticias.com.mx/index.php/en-vivo/">En Vivo</a></li>
</ul></div>                                </div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.antenanoticias.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-43462" class="af-single-article post-43462 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzas">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="Ver todas las publicaciones en Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">La inflación en México sube a 7.99% al cierre de junio, su mayor nivel en 21 años: Inegi</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 min hace            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="529" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/inflacion.jpg?fit=1024%2C529&amp;ssl=1" class="attachment-covernews-featured size-covernews-featured wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/inflacion.jpg?fit=1024%2C529&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="2495241911"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La&nbsp;<strong>inflación en México</strong>&nbsp;continúa acelerándose y en&nbsp;<strong>junio</strong>&nbsp;se ubicó en&nbsp;<strong>7.99%</strong>&nbsp;a tasa anual, su mayor nivel en 21 años, de acuerdo con datos del Instituto Nacional de Estadística y Geografía (<strong>Inegi</strong>) compartidos este jueves.</p>



<p>El Índice Nacional de Precios al Consumidor (INPC) registró una variación del 0.84% respecto al mes anterior. En junio del año pasado, la i<strong>nflación mensual </strong>fue de 0.53% y la anual de 5.88%, detalló el Inegi</p>



<p>En enero de 2022, la&nbsp;<strong>inflación</strong>&nbsp;se ubicó en 7.07%. Tuvo un repunte en&nbsp;<strong>abril</strong>&nbsp;al situarse en 7.68% y, con las cifras de junio, continúa al alza, de acuerdo con los datos históricos del Banco de México (<strong>Banxico</strong>).&nbsp;</p>



<p>En junio, el índice de precios no subyacente incrementó&nbsp;<strong>1.07% mensual&nbsp;</strong>y 9.47% a tasa anual.&nbsp;En este sector, los precios de las&nbsp;<strong>frutas y verduras</strong>&nbsp;tuvieron un aumento mensual de 2.1%.</p>



<p>Entre los productos que más sufrieron alzas en sus precios se encuentra la&nbsp;<strong>papa</strong>&nbsp;que tuvo un aumento mensual del 26.6%, seguido de la&nbsp;<strong>naranja</strong>, su precio se disparó 24.58%.&nbsp;</p>



<p>En tanto, el índice de precios subyacentes —que elimina los productos cuyos precios son volátiles como agropecuarios y energéticos— incrementó 0.77% a tasa mensual y anual de 7.49%.</p>



<p>Según los datos del <strong>Inegi</strong>, los precios de los <strong>bebidas</strong>, alimentos procesados y tabaco fueron los que más aumentaron en junio (1.28%).</p>



<p>Con información de Latinus </p>



<p><a href="https://latinus.us/administrador/berenices/"></a></p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"><img alt src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" data-lazy-srcset="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' /></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/">ANTENAMASTER</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                    
                                <li class="awpa-website-li">
                                    <a href="http://antenanoticias.com.mx"
                                       class="awpa-website awpa-icon-website"></a>
                                </li>
                                                                                                                                                                                        </ul>
                            </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/#print" target="_blank" title="Haz clic para imprimir" ><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43462" class="share-twitter sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43462" class="share-facebook sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Segundo Bloque -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="7811858219"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
                    <div class="post-item-metadata entry-meta">
                            </div>
                            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">

                            <h3 class="related-title">                    
                    Más,,,                </h3>
                    <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/02/inaugura-amlo-refineria-de-dos-bocas-y-ofrece-mensaje-a-4-anos-del-triunfo-electoral/">
                                            <img width="300" height="169" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/3NXEBX.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/3NXEBX.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="Ver todas las publicaciones en Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2022/07/02/inaugura-amlo-refineria-de-dos-bocas-y-ofrece-mensaje-a-4-anos-del-triunfo-electoral/">
                                        Inaugura AMLO refinería de Dos Bocas y ofrece mensaje a 4 años del triunfo electoral                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/02/el-peso-cae-por-preocupaciones-de-recesion-global-y-cierra-la-semana-con-una-perdida-del-2/">
                                            <img width="300" height="155" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/billetes-pe.jpg?fit=300%2C155&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/billetes-pe.jpg?fit=300%2C155&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="Ver todas las publicaciones en Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2022/07/02/el-peso-cae-por-preocupaciones-de-recesion-global-y-cierra-la-semana-con-una-perdida-del-2/">
                                        El peso cae por preocupaciones de recesión global y cierra la semana con una pérdida del 2%                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 días hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/06/30/mexico-avanza-en-su-controvertida-apuesta-por-el-petroleo-con-refineria-de-dos-bocas/">
                                            <img width="273" height="185" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/06/refineria.jpg?fit=273%2C185&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/06/refineria.jpg?fit=273%2C185&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="Ver todas las publicaciones en Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2022/06/30/mexico-avanza-en-su-controvertida-apuesta-por-el-petroleo-con-refineria-de-dos-bocas/">
                                        México avanza en su controvertida apuesta por el petróleo con refinería de Dos Bocas                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 semana hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                   </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.antenanoticias.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='43462' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c20751842e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="250"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area sidebar-sticky-top">
	<div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Escuchanos en Vivo</span></h2><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85214144-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85214144-1');
</script>
</div></div><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><audio controls autoplay src="http://stream.zeno.fm/q6z4qm5c5f8uv"></audio> </div></div><div id="block-4" class="widget covernews-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://igualdad.udg.mx/"><img loading="lazy" width="251" height="250" src="https://www.antenanoticias.com.mx/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-10.35.13-AM.jpeg" alt="" class="wp-image-41150"/></a></figure>
</div><div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4438058787826967", enable_page_level_ads: true }); </script></div></div><div id="categories-2" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.antenanoticias.com.mx/index.php/category/entretenimiento/">Entretenimiento</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.antenanoticias.com.mx/index.php/category/jalisco/">Jalisco</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.antenanoticias.com.mx/index.php/category/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.antenanoticias.com.mx/index.php/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</div><div id="covernews_tabbed_posts-1" class="widget covernews-widget covernews_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent">
                            <a href="#tabbed-1-recent"
                               aria-controls="Reciente" role="tab"
                               data-toggle="tab" class="font-family-1 widget-title active">
                                Último                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-1-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1 widget-title">
                                Popular                            </a>
                        </li>

                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-1-categorised"
                                   aria-controls="Categorizado" role="tab"
                                   data-toggle="tab" class="font-family-1 widget-title">
                                    Tendencias                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-1-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/exsecretario-de-gobierno-acusado-de-fraude-en-jalisco-fue-vinculado-a-proceso/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/D6FAD4T7.jpeg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/exsecretario-de-gobierno-acusado-de-fraude-en-jalisco-fue-vinculado-a-proceso/">
                                            Exsecretario de Gobierno acusado de fraude en Jalisco fue vinculado a proceso                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 segundos hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/localizan-los-cuerpos-de-dos-policias-reportados-como-desaparecidos-en-el-sur-de-jalisco/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/KVB3Q.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/localizan-los-cuerpos-de-dos-policias-reportados-como-desaparecidos-en-el-sur-de-jalisco/">
                                            Localizan los cuerpos de dos policías reportados como desaparecidos en el sur de Jalisco                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/inflacion.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="Ver todas las publicaciones en Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/">
                                            La inflación en México sube a 7.99% al cierre de junio, su mayor nivel en 21 años: Inegi                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/los-casos-de-viruela-del-mono-aumentaron-77-en-una-semana-alerta-la-oms/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/viruela-.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="Ver todas las publicaciones en Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/los-casos-de-viruela-del-mono-aumentaron-77-en-una-semana-alerta-la-oms/">
                                            Los casos de viruela del mono aumentaron 77% en una semana, alerta la OMS                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/memo-ochoa-se-queja-de-lo-complejo-que-es-ver-la-liga-mx-en-las-plataformas-de-pago/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/2021011.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="Ver todas las publicaciones en Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/memo-ochoa-se-queja-de-lo-complejo-que-es-ver-la-liga-mx-en-las-plataformas-de-pago/">
                                            Memo Ochoa se queja de lo complejo que es ver la Liga MX en las plataformas de pago                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-1-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/05/11/se-reprogramara-aplicacion-de-2a-dosis-con-vacuna-sinovac-para-adultos-mayores-en-guadalajara-ocotlan-chapala-y-ciudad-guzman/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/04/785231.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/05/11/se-reprogramara-aplicacion-de-2a-dosis-con-vacuna-sinovac-para-adultos-mayores-en-guadalajara-ocotlan-chapala-y-ciudad-guzman/">
                                            Se reprogramará aplicación de 2ª dosis con vacuna Sinovac para adultos mayores en Guadalajara, Ocotlán, Chapala y Ciudad Guzmán                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/04/27/mas-de-13-mil-personas-mayores-de-60-anos-reciben-segunda-dosis-de-vacuna-contra-covid-19-en-diversas-regiones-de-jalisco/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/04/784512.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/04/27/mas-de-13-mil-personas-mayores-de-60-anos-reciben-segunda-dosis-de-vacuna-contra-covid-19-en-diversas-regiones-de-jalisco/">
                                            Más de 13 mil personas mayores de 60 años reciben segunda dosis de vacuna contra COVID-19 en diversas regiones de Jalisco                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/06/28/ine-instalara-57-mil-mesas-de-votacion-para-consulta-sobre-expresidentes/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/06/mexico_2021_fotoartecl.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/nacional/" alt="Ver todas las publicaciones en Nacional"> 
                                 Nacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/06/28/ine-instalara-57-mil-mesas-de-votacion-para-consulta-sobre-expresidentes/">
                                            INE instalará 57 mil mesas de votación para consulta sobre expresidentes                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/05/24/anuncian-vacunacion-anticovid-en-42-municipios-de-50-a-59-anos-en-jalisco/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/05/2021-05-23_10-05-14___9082.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/05/24/anuncian-vacunacion-anticovid-en-42-municipios-de-50-a-59-anos-en-jalisco/">
                                            Anuncian vacunación anticovid en 42 municipios de 50 a 59 años en Jalisco                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2021/06/25/hugo-sanchez-se-opone-al-llamado-de-funes-mori-al-tri-le-quita-el-trabajo-a-un-futbolista-mexicano/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2021/06/2017111.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="Ver todas las publicaciones en Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2021/06/25/hugo-sanchez-se-opone-al-llamado-de-funes-mori-al-tri-le-quita-el-trabajo-a-un-futbolista-mexicano/">
                                            Hugo Sánchez se opone al llamado de Funes Mori al Tri: “Le quita el trabajo a un futbolista mexicano”                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 año hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                            <div id="tabbed-1-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/exsecretario-de-gobierno-acusado-de-fraude-en-jalisco-fue-vinculado-a-proceso/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/D6FAD4T7.jpeg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/exsecretario-de-gobierno-acusado-de-fraude-en-jalisco-fue-vinculado-a-proceso/">
                                            Exsecretario de Gobierno acusado de fraude en Jalisco fue vinculado a proceso                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 segundos hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/localizan-los-cuerpos-de-dos-policias-reportados-como-desaparecidos-en-el-sur-de-jalisco/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/KVB3Q.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/localizan-los-cuerpos-de-dos-policias-reportados-como-desaparecidos-en-el-sur-de-jalisco/">
                                            Localizan los cuerpos de dos policías reportados como desaparecidos en el sur de Jalisco                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/inflacion.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="Ver todas las publicaciones en Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/">
                                            La inflación en México sube a 7.99% al cierre de junio, su mayor nivel en 21 años: Inegi                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/los-casos-de-viruela-del-mono-aumentaron-77-en-una-semana-alerta-la-oms/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/viruela-.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="Ver todas las publicaciones en Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/los-casos-de-viruela-del-mono-aumentaron-77-en-una-semana-alerta-la-oms/">
                                            Los casos de viruela del mono aumentaron 77% en una semana, alerta la OMS                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/memo-ochoa-se-queja-de-lo-complejo-que-es-ver-la-liga-mx-en-las-plataformas-de-pago/" class="post-thumb">
                                                <img src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/2021011.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="Ver todas las publicaciones en Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/memo-ochoa-se-queja-de-lo-complejo-que-es-ver-la-liga-mx-en-las-plataformas-de-pago/">
                                            Memo Ochoa se queja de lo complejo que es ver la Liga MX en las plataformas de pago                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 min hace            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                        </div>
                                    </div>
            </div>
            </div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">
        <div class="widget-title-section">
                
        </div>
            <div class="row">
                                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/exsecretario-de-gobierno-acusado-de-fraude-en-jalisco-fue-vinculado-a-proceso/">
                                            <img width="300" height="191" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/D6FAD4T7.jpeg?fit=300%2C191&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/D6FAD4T7.jpeg?fit=300%2C191&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/exsecretario-de-gobierno-acusado-de-fraude-en-jalisco-fue-vinculado-a-proceso/">
                                        Exsecretario de Gobierno acusado de fraude en Jalisco fue vinculado a proceso                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 segundos hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/localizan-los-cuerpos-de-dos-policias-reportados-como-desaparecidos-en-el-sur-de-jalisco/">
                                            <img width="300" height="191" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/KVB3Q.jpg?fit=300%2C191&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/KVB3Q.jpg?fit=300%2C191&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/" alt="Ver todas las publicaciones en Jalisco"> 
                                 Jalisco
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/localizan-los-cuerpos-de-dos-policias-reportados-como-desaparecidos-en-el-sur-de-jalisco/">
                                        Localizan los cuerpos de dos policías reportados como desaparecidos en el sur de Jalisco                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 min hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/">
                                            <img width="300" height="155" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/inflacion.jpg?fit=300%2C155&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/inflacion.jpg?fit=300%2C155&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/" alt="Ver todas las publicaciones en Finanzas"> 
                                 Finanzas
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/">
                                        La inflación en México sube a 7.99% al cierre de junio, su mayor nivel en 21 años: Inegi                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 min hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/los-casos-de-viruela-del-mono-aumentaron-77-en-una-semana-alerta-la-oms/">
                                            <img width="300" height="155" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/viruela-.jpg?fit=300%2C155&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/viruela-.jpg?fit=300%2C155&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/" alt="Ver todas las publicaciones en Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/los-casos-de-viruela-del-mono-aumentaron-77-en-una-semana-alerta-la-oms/">
                                        Los casos de viruela del mono aumentaron 77% en una semana, alerta la OMS                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 min hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/memo-ochoa-se-queja-de-lo-complejo-que-es-ver-la-liga-mx-en-las-plataformas-de-pago/">
                                            <img width="300" height="169" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/2021011.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/07/2021011.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/deportes/" alt="Ver todas las publicaciones en Deportes"> 
                                 Deportes
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/memo-ochoa-se-queja-de-lo-complejo-que-es-ver-la-liga-mx-en-las-plataformas-de-pago/">
                                        Memo Ochoa se queja de lo complejo que es ver la Liga MX en las plataformas de pago                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 min hace            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    </div>
        </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    
		<div id="recent-posts-3" class="widget covernews-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/exsecretario-de-gobierno-acusado-de-fraude-en-jalisco-fue-vinculado-a-proceso/">Exsecretario de Gobierno acusado de fraude en Jalisco fue vinculado a proceso</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/localizan-los-cuerpos-de-dos-policias-reportados-como-desaparecidos-en-el-sur-de-jalisco/">Localizan los cuerpos de dos policías reportados como desaparecidos en el sur de Jalisco</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi/" aria-current="page">La inflación en México sube a 7.99% al cierre de junio, su mayor nivel en 21 años: Inegi</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/los-casos-de-viruela-del-mono-aumentaron-77-en-una-semana-alerta-la-oms/">Los casos de viruela del mono aumentaron 77% en una semana, alerta la OMS</a>
									</li>
											<li>
					<a href="https://www.antenanoticias.com.mx/index.php/2022/07/07/memo-ochoa-se-queja-de-lo-complejo-que-es-ver-la-liga-mx-en-las-plataformas-de-pago/">Memo Ochoa se queja de lo complejo que es ver la Liga MX en las plataformas de pago</a>
									</li>
					</ul>

		</div>                                </section>
                            </div>
                        
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://www.facebook.com/www.antenanoticias.com.mx"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="https://twitter.com/antenanoticias"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.youtube.com/antenanoticiasradio"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div style="display:none">
			<div class="grofile-hash-map-5833357d207c95acc189e9c869b7b402">
		</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.antenanoticias.com.mx\/index.php\/2022\/07\/07\/la-inflacion-en-mexico-sube-a-7-99-al-cierre-de-junio-su-mayor-nivel-en-21-anos-inegi\/":43462};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202227' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=6.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=6.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=6.0' id='marquee-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/script.js?ver=6.0' id='covernews-script-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/covernews/assets/fixed-header-script.js?ver=6.0' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1',blog:'61274062',post:'43462',tz:'-5',srv:'www.antenanoticias.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '61274062', '43462' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-07-07 16:40:17 -->