<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #af0000            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #af0000;
                border-color: #af0000            }

                    </style>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>2023, mal año para viajar a Asia: Tarifas aéreas desde Norteamérica y Europa subirán hasta 12% - Antena Noticias</title>
	<link rel="canonical" href="https://www.antenanoticias.com.mx/index.php/2022/12/15/2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="2023, mal año para viajar a Asia: Tarifas aéreas desde Norteamérica y Europa subirán hasta 12% - Antena Noticias" />
	<meta property="og:description" content="La guerra entre Rusia y Ucrania, así como la inflación y las restricciones COVID complican la situación de los vuelos a Asia, por lo que los precios se dispararán en 2023. Las tarifas aéreas aumentarán en todo el mundo hasta un 12 por ciento en las rutas Europa-Asia y un 10 por ciento para los vuelos Norteamérica-Asia [&hellip;]" />
	<meta property="og:url" content="https://www.antenanoticias.com.mx/index.php/2022/12/15/2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12/" />
	<meta property="og:site_name" content="Antena Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/www.antenanoticias.com.mx/" />
	<meta property="article:published_time" content="2022-12-15T12:19:06+00:00" />
	<meta property="article:modified_time" content="2022-12-15T12:19:08+00:00" />
	<meta property="og:image" content="https://www.antenanoticias.com.mx/wp-content/uploads/2022/12/ROWCUC.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="534" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="ANTENAMASTER" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@antenanoticias" />
	<meta name="twitter:site" content="@antenanoticias" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="ANTENAMASTER" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; Feed" href="https://www.antenanoticias.com.mx/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antena Noticias &raquo; 2023, mal año para viajar a Asia: Tarifas aéreas desde Norteamérica y Europa subirán hasta 12% RSS de los comentarios" href="https://www.antenanoticias.com.mx/index.php/2022/12/15/2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.11.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-85214144-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.antenanoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css' href='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css' href='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awpa-wp-post-author-styles-css' href='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css' href='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css' href='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css?ver=6.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newses-fonts-css' href='//fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%7CPoppins%3A400%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.antenanoticias.com.mx/wp-content/themes/newses/css/bootstrap.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newses-style-css' href='https://www.antenanoticias.com.mx/wp-content/themes/newses/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newses-default-css' href='https://www.antenanoticias.com.mx/wp-content/themes/newses/css/colors/default.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.antenanoticias.com.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' href='https://www.antenanoticias.com.mx/wp-content/themes/newses/css/jquery.smartmenus.bootstrap.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newses-swiper.min-css' href='https://www.antenanoticias.com.mx/wp-content/themes/newses/css/swiper.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.11.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.antenanoticias.com.mx","hash_tracking":"false","ua":"UA-85214144-1","v4_id":"G-6H9H4LVELR"};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.1.1' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/autop.min.js' id='wp-autop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/blob.min.js' id='wp-blob-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/block-serialization-default-parser.min.js' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/deprecated.min.js' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/dom.min.js' id='wp-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/is-shallow-equal.min.js' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 19:19:00+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/keycodes.min.js' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/priority-queue.min.js' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/compose.min.js' id='wp-compose-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/redux-routine.min.js' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/data.min.js' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/html-entities.min.js' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/shortcode.min.js' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 19:19:00+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"Design":["Dise\u00f1o"],"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%1$s Block. Column %2$d":["Bloque %1$s. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Reusable blocks":["Bloques reutilizables"],"Embeds":["Incrustados"],"Text":["Texto"],"Widgets":["Widgets"],"Theme":["Tema"],"Media":["Medios"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/blocks.min.js' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 19:19:00+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/date.min.js' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"es_MX","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"},"startOfWeek":1},"formats":{"time":"H:i","date":"d\/m\/Y","datetime":"j F, Y g:i a","datetimeAbbreviated":"j \\d\\e M, Y H:i"},"timezone":{"offset":-6,"string":"America\/Mexico_City","abbr":"CST"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/primitives.min.js' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 19:19:00+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"%s applied.":["%s aplicado."],"%s removed.":["%s eliminado."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/rich-text.min.js' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/warning.min.js' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/components.min.js' id='wp-components-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 19:19:00+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.antenanoticias.com.mx/index.php/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e4f3b0c648" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.antenanoticias.com.mx/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/keyboard-shortcuts.min.js' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/notices.min.js' id='wp-notices-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/style-engine.min.js' id='wp-style-engine-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/token-list.min.js' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/wordcount.min.js' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/block-editor.min.js' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 19:19:00+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"Global Styles":["Estilos globales"],"Widget types":["Tipos de widgets"],"Menu Item":["Elemento del men\u00fa"],"Comment":["Comentario"],"Widget areas":["\u00c1reas de widgets"],"Site":["Sitio"],"Post Type":["Tipo de entrada"],"Taxonomy":["Taxonom\u00eda"],"Menu Location":["Ubicaci\u00f3n de men\u00fa"],"Menu":["Men\u00fa"],"User":["Usuario"],"Base":["Base"],"Widgets":["Widgets"],"Site Title":["T\u00edtulo del sitio"],"Themes":["Temas"],"(no title)":["(sin t\u00edtulo)"],"Media":["Medios"],"Plugins":["Plugins"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/core-data.min.js' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 19:19:00+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"%s: Sorry, you are not allowed to upload this file type.":["%s: Lo siento, no tienes permisos para subir este tipo de archivo."],"Select or Upload Media":["Elige o sube medios"],"Error while uploading file %s to the media library.":["Error al subir el archivo %s a la biblioteca de medios."],"%s: This file is empty.":["%s: Este archivo est\u00e1 vac\u00edo."],"%s: Sorry, this file type is not supported here.":["%s: Lo siento, este tipo de archivo no es compatible aqu\u00ed."],"%s: This file exceeds the maximum upload size for this site.":["%s: Este archivo supera el tama\u00f1o m\u00e1ximo de subida para este sitio."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/media-utils.min.js' id='wp-media-utils-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/preferences-persistence.min.js' id='wp-preferences-persistence-js'></script>
<script type='text/javascript' id='wp-preferences-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 19:19:00+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"Preference activated - %s":["Preferencia activada - %s"],"Preference deactivated - %s":["Preferencia desactivada - %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/preferences.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/preferences.min.js' id='wp-preferences-js'></script>
<script type='text/javascript' id='wp-preferences-js-after'>
( function() {
				var serverData = false;
				var userId = "0";
				var persistenceLayer = wp.preferencesPersistence.__unstableCreatePersistenceLayer( serverData, userId );
				var preferencesStore = wp.preferences.store;
				wp.data.dispatch( preferencesStore ).setPersistenceLayer( persistenceLayer );
			} ) ();
</script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 19:19:00+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"Create Reusable block":["Crear un bloque reutilizable"],"Manage Reusable blocks":["Gestionar los bloques reutilizables"],"Reusable block created.":["Bloque reutilizable creado."],"Untitled Reusable block":["Bloque reutilizable sin t\u00edtulo"],"Convert to regular blocks":["Convertir a bloques normales"],"Close":["Cerrar"],"Cancel":["Cancelar"],"Name":["Nombre"],"Save":["Guardar"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/reusable-blocks.min.js' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 19:19:00+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"Block rendered as empty.":["Bloque mostrado como vac\u00edo."],"Error loading block: %s":["Error al cargar el bloque: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/server-side-render.min.js' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/editor.min.js' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='render-block-script-js-extra'>
/* <![CDATA[ */
var frontend_global_data = {"base_url":"https:\/\/www.antenanoticias.com.mx"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js?ver=6.1.1' id='render-block-script-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/newses/js/navigation.js?ver=6.1.1' id='newses-navigation-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/newses/js/bootstrap.js?ver=6.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/newses/js/jquery.marquee.js?ver=6.1.1' id='newses-marquee-js-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/newses/js/swiper.min.js?ver=6.1.1' id='newses-swiper.min.js-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/newses/js/jquery.smartmenus.js?ver=6.1.1' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/newses/js/bootstrap-smartmenus.js?ver=6.1.1' id='bootstrap-smartmenus-js-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-6H9H4LVELR' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-6H9H4LVELR");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.antenanoticias.com.mx/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://www.antenanoticias.com.mx/index.php/wp-json/wp/v2/posts/48108" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.antenanoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.antenanoticias.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p496bk-cvW' />
<link rel="alternate" type="application/json+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2022%2F12%2F15%2F2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.antenanoticias.com.mx/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2022%2F12%2F15%2F2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />	<style>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.antenanoticias.com.mx/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
        <style type="text/css">
                        .site-title a,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            


        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #262626; }
</style>
	<link rel="amphtml" href="https://www.antenanoticias.com.mx/index.php/2022/12/15/2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-favicon-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-48108 single-format-standard custom-background wp-custom-logo wide elementor-default elementor-kit-45054" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
    <!--wrapper-->
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->
            <div class="mg-head-detail d-none d-md-block">
      <div class="container">
        <div class="row align-items-center">
                        <div class="col-md-6 col-xs-12 col-sm-6">
                <ul class="info-left">
                            <li>
                        <i class="fa fa-calendar ml-3"></i>
            jue. Dic 15th, 2022             <span id="time" class="time"></span>
                    </li>                        
                    </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/www.antenanoticias.com.mx"><i class="fa fa-facebook"></i></a></span> </li>
                                            <li><span class="icon-soci twitter"><a href="https://twitter.com/antenanoticias"><i class="fa fa-twitter"></i></a></span></li>
                                            <li><span class="icon-soci youtube"><a target="_blank"  href="https://www.youtube.com/c/AntenaNoticiasRadio"><i class="fa fa-youtube"></i></a></span></li>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.antenanoticias.com.mx/wp-content/uploads/2022/10/webpage.png" );'>
                        <div class="overlay">
              <div class="inner" >
                <div class="container">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-4 text-center-xs">
                              <a href="https://www.antenanoticias.com.mx/" class="navbar-brand" rel="home"><img width="330" height="120" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" decoding="async" data-lazy-srcset="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                            </div>
                                       <div class="col-md-8 text-center-xs">
                                    <!--== Top Tags ==-->
                  <div class="mg-tpt-tag-area">
                                 
                  </div>
            <!-- Trending line END -->
                  
                </div>
            
                        </div>
                    </div>
                </div>
                </div>
              </div>
          </div>
            <div class="mg-menu-full">
                <nav class="navbar navbar-expand-lg navbar-wp">
                    <div class="container">
                        <!-- Right nav -->
                    <div class="m-header align-items-center">
                        <a class="mobilehomebtn" href="https://www.antenanoticias.com.mx"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler collapsed ml-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <!-- <span class="my-1 mx-2 close"></span>
                          <span class="navbar-toggler-icon"></span> -->
                          <div class="burger">
                            <span class="burger-line"></span>
                            <span class="burger-line"></span>
                            <span class="burger-line"></span>
                          </div>
                        </button>
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box">
                      <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                       <i class="fa fa-search"></i>
                      </a>
                      <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.antenanoticias.com.mx/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                    </div>
                                            </div>
                    <!-- /Right nav -->
                    <!-- Navigation -->
                    <div class="collapse navbar-collapse" id="navbar-wp">
                        
                            <ul id="menu-main-menu-items" class="nav navbar-nav mr-auto"><li class="active home"><a class="nav-link homebtn" title="Home" href="https://www.antenanoticias.com.mx"><span class='fa fa-home'></span></a></li><li id="menu-item-8743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8743"><a class="nav-link" title="Jalisco" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/">Jalisco</a></li>
<li id="menu-item-8742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8742"><a class="nav-link" title="Seguridad" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/">Seguridad</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a class="nav-link" title="Nacional" href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179"><a class="nav-link" title="Finanzas" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a class="nav-link" title="Entretenimiento" href="https://www.antenanoticias.com.mx/index.php/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a class="nav-link" title="Deportes" href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a class="nav-link" title="Internacional" href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a></li>
</ul>                    </div>   
                    <!--/ Navigation -->
                    <!-- Right nav -->
                    <div class="desk-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box">
                      <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                       <i class="fa fa-search"></i>
                      </a>
                      <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.antenanoticias.com.mx/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                    </div>
                                            </div>
                    <!-- /Right nav --> 
                  </div>
                </nav>
            </div>
        </header>
        <div class="clearfix"></div>
        <!--== /Top Tags ==-->
                        <!--== Home Slider ==-->
                <!--==/ Home Slider ==-->
        <!--==================== Newses breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container">
      <!--row-->
      <div class="row">
        <div class="col-md-12">
          <div class="mg-header mb-30">
                                        <div class="mg-blog-category mb-1"> 
                      <a class="newses-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/"> 
                                 Finanzas
                             </a>                </div>
                                  <h1 class="title">2023, mal año para viajar a Asia: Tarifas aéreas desde Norteamérica y Europa subirán hasta 12%</h1>
              <div class="media mg-info-author-block"> 
                                     <a class="mg-author-pic" href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"> <img alt src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' decoding='async' /></noscript> </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>por</span><a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/">ANTENAMASTER</a></h4>
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Dic 15, 2022</span>
                                      </div>
                </div>
                          </div>
        </div>
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <img width="800" height="534" src="https://www.antenanoticias.com.mx/wp-content/uploads/2022/12/ROWCUC.jpg" class="img-responsive wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/12/ROWCUC.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/12/ROWCUC.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/12/ROWCUC.jpg?resize=768%2C513&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.antenanoticias.com.mx/wp-content/uploads/2022/12/ROWCUC.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">              <article class="small single p-3">
                
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="2495241911"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La guerra entre Rusia y Ucrania, así como la inflación y las restricciones COVID complican la situación de los vuelos a Asia, por lo que los precios se dispararán en 2023.</p>



<p>Las tarifas aéreas aumentarán en todo el mundo hasta un 12 por ciento en las rutas Europa-Asia y un 10 por ciento para los vuelos Norteamérica-Asia en 2023, según American Express Global Business Travel.</p>



<p>Asia, que tardó más en levantar las restricciones de viaje de COVID, está preparada para algunos de los cambios más importantes <strong>a medida que aumenta la demanda</strong>, dijo Amex GBT en su <em>Air Monitor 2023</em>. Las perspectivas económicas relativamente sólidas de la región también podrían hacer subir los precios, dijo.</p>



<p>Los impulsores de los aumentos de tarifas a nivel mundial incluyen la<strong> inflación, el aumento de los costos de combustible y las limitaciones de capacidad</strong>. Las tarifas más altas entre Europa y Asia también reflejan el impacto del cambio de ruta para <strong>evitar el espacio aéreo ruso</strong>, que está fuera del alcance de muchas aerolíneas tras la invasión de Ucrania. El desvío puede agregar <strong>hasta tres horas a los viajes</strong>, elevando el consumo de combustible y los costos.</p>



<p>CON INFORMACIÓN DEL FINANCIERO</p>
            <h3 class="awpa-title"></h3>
                            <div class="wp-post-author-wrap wp-post-author-shortcode left">                    
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"><img alt src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' decoding='async' /></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/">ANTENAMASTER</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts square">
                        <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/" class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info round">
                                                    
                                <li class="awpa-website-li">
                                    <a href="http://antenanoticias.com.mx" class="awpa-website awpa-icon-website"></a>
                                </li>
                                                                                                                                                                                        </ul>
                            </div>
        </div>

                                            </div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2022/12/15/2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12/#print" target="_blank" title="Haz clic para imprimir" ><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48108" class="share-twitter sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2022/12/15/2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48108" class="share-facebook sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2022/12/15/2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.antenanoticias.com.mx/index.php/2022/12/15/2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Segundo Bloque -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4438058787826967"
     data-ad-slot="7811858219"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2022%2F12%2F15%2F2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12%2F" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2022%2F12%2F15%2F2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12%2F&#038;text=2023%2C%20mal%20a%C3%B1o%20para%20viajar%20a%20Asia%3A%20Tarifas%20a%C3%A9reas%20desde%20Norteam%C3%A9rica%20y%20Europa%20subir%C3%A1n%20hasta%2012%25" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=2023,%20mal%20año%20para%20viajar%20a%20Asia:%20Tarifas%20aéreas%20desde%20Norteamérica%20y%20Europa%20subirán%20hasta%2012%&#038;body=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2022%2F12%2F15%2F2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12%2F" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2022%2F12%2F15%2F2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12%2F&#038;title=2023%2C%20mal%20a%C3%B1o%20para%20viajar%20a%20Asia%3A%20Tarifas%20a%C3%A9reas%20desde%20Norteam%C3%A9rica%20y%20Europa%20subir%C3%A1n%20hasta%2012%25" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.antenanoticias.com.mx%2Findex.php%2F2022%2F12%2F15%2F2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12%2F&#038;text&#038;title=2023%2C%20mal%20a%C3%B1o%20para%20viajar%20a%20Asia%3A%20Tarifas%20a%C3%A9reas%20desde%20Norteam%C3%A9rica%20y%20Europa%20subir%C3%A1n%20hasta%2012%25" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.antenanoticias.com.mx/index.php/2022/12/14/pemex-busca-apoyo-del-gobierno-federal-para-el-pago-de-4-mil-mdd-de-deuda/" rel="prev">Pemex busca apoyo del gobierno federal para el pago de 4 mil mdd de deuda <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://www.antenanoticias.com.mx/index.php/2022/12/15/tarifa-zero-apegada-a-ley-de-aviacion-civil-viva-aerobus/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> Tarifa Zero, apegada a Ley de Aviación Civil: Viva Aerobús</a></div></div>
	</nav>                          </article>

              

            </div>
            <div class="clearfix mb-4"></div>
                       <div class="media mg-info-author-block">
                        <a class="mg-author-pic" href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"><img alt src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5833357d207c95acc189e9c869b7b402?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' decoding='async' /></noscript></a>
                <div class="media-body">
                  <h4 class="media-heading"><a href ="https://www.antenanoticias.com.mx/index.php/author/antenamaster/">ANTENAMASTER</a></h4>
                  <p></p>
                </div>
            </div>
                                      <div class="wd-back">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title st3">
                            <!-- mg-sec-title -->
                                                        <h4><span class="bg">Entrada relacionada</span></h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="small-list-post row">
                                <!-- featured_post -->
                                                                                                        <!-- blog -->
                                  <div class="small-post media col-md-6 col-sm-6 col-xs-12">
                                    <div class="img-small-post back-img" style="background-image: url('https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/12/image_large-3.jpeg?fit=1117%2C744&#038;ssl=1');">
                                      <a href="https://www.antenanoticias.com.mx/index.php/2022/12/15/tarifa-zero-apegada-a-ley-de-aviacion-civil-viva-aerobus/" class="link-div"></a>
                                    </div>
                                    <div class="small-post-content media-body">
                                                                                  <div class="mg-blog-category"> <a class="newses-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/"> 
                                 Finanzas
                             </a>                                          </div>                                         <!-- small-post-content -->
                                        <h5 class="title"><a href="https://www.antenanoticias.com.mx/index.php/2022/12/15/tarifa-zero-apegada-a-ley-de-aviacion-civil-viva-aerobus/" title="Permalink to: Tarifa Zero, apegada a Ley de Aviación Civil: Viva Aerobús">
                                              Tarifa Zero, apegada a Ley de Aviación Civil: Viva Aerobús</a></h5>
                                        <!-- // title_small_post -->
                                           <div class="mg-blog-meta"> 
                                                                                          <a href="https://www.antenanoticias.com.mx/index.php/2022/12/">
         									Dic 15, 2022</a></span>
                                                                                        <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"> <i class="fa fa-user-circle-o"></i> ANTENAMASTER</a>
                                             
                                                                                      </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                                                          <!-- blog -->
                                  <div class="small-post media col-md-6 col-sm-6 col-xs-12">
                                    <div class="img-small-post back-img" style="background-image: url('https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/12/pemex-busca.jpg?fit=1024%2C529&#038;ssl=1');">
                                      <a href="https://www.antenanoticias.com.mx/index.php/2022/12/14/pemex-busca-apoyo-del-gobierno-federal-para-el-pago-de-4-mil-mdd-de-deuda/" class="link-div"></a>
                                    </div>
                                    <div class="small-post-content media-body">
                                                                                  <div class="mg-blog-category"> <a class="newses-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/"> 
                                 Finanzas
                             </a>                                          </div>                                         <!-- small-post-content -->
                                        <h5 class="title"><a href="https://www.antenanoticias.com.mx/index.php/2022/12/14/pemex-busca-apoyo-del-gobierno-federal-para-el-pago-de-4-mil-mdd-de-deuda/" title="Permalink to: Pemex busca apoyo del gobierno federal para el pago de 4 mil mdd de deuda">
                                              Pemex busca apoyo del gobierno federal para el pago de 4 mil mdd de deuda</a></h5>
                                        <!-- // title_small_post -->
                                           <div class="mg-blog-meta"> 
                                                                                          <a href="https://www.antenanoticias.com.mx/index.php/2022/12/">
         									Dic 14, 2022</a></span>
                                                                                        <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"> <i class="fa fa-user-circle-o"></i> ANTENAMASTER</a>
                                             
                                                                                      </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                                                          <!-- blog -->
                                  <div class="small-post media col-md-6 col-sm-6 col-xs-12">
                                    <div class="img-small-post back-img" style="background-image: url('https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/12/57IBO6O.jpg?fit=800%2C540&#038;ssl=1');">
                                      <a href="https://www.antenanoticias.com.mx/index.php/2022/12/13/monterrey-es-la-ciudad-mas-competitiva-de-mexico-imco/" class="link-div"></a>
                                    </div>
                                    <div class="small-post-content media-body">
                                                                                  <div class="mg-blog-category"> <a class="newses-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/finanzas/"> 
                                 Finanzas
                             </a>                                          </div>                                         <!-- small-post-content -->
                                        <h5 class="title"><a href="https://www.antenanoticias.com.mx/index.php/2022/12/13/monterrey-es-la-ciudad-mas-competitiva-de-mexico-imco/" title="Permalink to: Monterrey es la ciudad más competitiva de México: IMCO">
                                              Monterrey es la ciudad más competitiva de México: IMCO</a></h5>
                                        <!-- // title_small_post -->
                                           <div class="mg-blog-meta"> 
                                                                                          <a href="https://www.antenanoticias.com.mx/index.php/2022/12/">
         									Dic 13, 2022</a></span>
                                                                                        <a href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"> <i class="fa fa-user-circle-o"></i> ANTENAMASTER</a>
                                             
                                                                                      </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
          <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2022/12/15/2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.antenanoticias.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='48108' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a433ad424" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="29"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->
      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
	<div id="sidebar-right" class="mg-sidebar">
		<div id="custom_html-3" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85214144-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85214144-1');
</script>
</div></div><div id="custom_html-2" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><audio controls autoplay src="http://stream.zeno.fm/q6z4qm5c5f8uv"></audio> </div></div><div id="custom_html-4" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4438058787826967", enable_page_level_ads: true }); </script></div></div><div id="categories-2" class="mg-widget widget_categories"><div class="mg-wid-title"><h6><span class="bg">Categorías</span></h6></div>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://www.antenanoticias.com.mx/index.php/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.antenanoticias.com.mx/index.php/category/entretenimiento/">Entretenimiento</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.antenanoticias.com.mx/index.php/category/finanzas/">Finanzas</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.antenanoticias.com.mx/index.php/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.antenanoticias.com.mx/index.php/category/jalisco/">Jalisco</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://www.antenanoticias.com.mx/index.php/category/la-cartelera/">La Cartelera</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.antenanoticias.com.mx/index.php/category/nacional/">Nacional</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.antenanoticias.com.mx/index.php/category/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.antenanoticias.com.mx/index.php/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</div>	</div>
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container mg-posts-sec-inner mg-padding">
        <div class="missed-inner wd-back">
        <div class="small-list-post row">
                        <div class="col-md-12">
                <div class="mg-sec-title st3">
                    <!-- mg-sec-title -->
                    <h4><span class="bg">You missed</span></h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-box sm mb-0">
                                      <div class="mg-blog-thumb md back-img" style="background-image: url('https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/12/manifestaci.jpeg?fit=1024%2C529&#038;ssl=1');">
                      <a href="https://www.antenanoticias.com.mx/index.php/2022/12/15/iran-afronta-las-mayores-protestas-en-decadas-han-muerto-al-menos-400-personas/" class="link-div"></a>
                    <div class="mg-blog-category">
                      <a class="newses-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/internacional/"> 
                                 Internacional
                             </a>                      </div>
                      <span class="post-form"><i class="fa fa-camera"></i></span>                </div>
                    <article class="small px-0 mt-2">
                      <h4 class="title"> <a href="https://www.antenanoticias.com.mx/index.php/2022/12/15/iran-afronta-las-mayores-protestas-en-decadas-han-muerto-al-menos-400-personas/" title="Permalink to: Irán afronta las mayores protestas en décadas: han muerto al menos 400 personas"> Irán afronta las mayores protestas en décadas: han muerto al menos 400 personas</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.antenanoticias.com.mx/index.php/2022/12/">
         Dic 15, 2022</a></span>
         <a class="auth" href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"><i class="fa fa-user-o"></i> 
        ANTENAMASTER</a>
            </div>
                        </article>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-box sm mb-0">
                                      <div class="mg-blog-thumb md back-img" style="background-image: url('https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/12/operativo-1-610x389-1.jpg?fit=610%2C389&#038;ssl=1');">
                      <a href="https://www.antenanoticias.com.mx/index.php/2022/12/15/lanzan-operativo-para-reducir-al-maximo-los-accidentes-en-la-epoca-invernal-en-jalisco/" class="link-div"></a>
                    <div class="mg-blog-category">
                      <a class="newses-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/"> 
                                 Jalisco
                             </a>                      </div>
                      <span class="post-form"><i class="fa fa-camera"></i></span>                </div>
                    <article class="small px-0 mt-2">
                      <h4 class="title"> <a href="https://www.antenanoticias.com.mx/index.php/2022/12/15/lanzan-operativo-para-reducir-al-maximo-los-accidentes-en-la-epoca-invernal-en-jalisco/" title="Permalink to: Lanzan operativo para reducir al máximo los accidentes en la época invernal en Jalisco"> Lanzan operativo para reducir al máximo los accidentes en la época invernal en Jalisco</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.antenanoticias.com.mx/index.php/2022/12/">
         Dic 15, 2022</a></span>
         <a class="auth" href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"><i class="fa fa-user-o"></i> 
        ANTENAMASTER</a>
            </div>
                        </article>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-box sm mb-0">
                                      <div class="mg-blog-thumb md back-img" style="background-image: url('https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/12/CNYBOQ5C.jpg?fit=800%2C533&#038;ssl=1');">
                      <a href="https://www.antenanoticias.com.mx/index.php/2022/12/15/la-mujer-que-robo-a-chavita-en-2005-de-una-clinica-de-jalisco-ya-se-encuentra-detenida/" class="link-div"></a>
                    <div class="mg-blog-category">
                      <a class="newses-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/seguridad/"> 
                                 Seguridad
                             </a>                      </div>
                      <span class="post-form"><i class="fa fa-camera"></i></span>                </div>
                    <article class="small px-0 mt-2">
                      <h4 class="title"> <a href="https://www.antenanoticias.com.mx/index.php/2022/12/15/la-mujer-que-robo-a-chavita-en-2005-de-una-clinica-de-jalisco-ya-se-encuentra-detenida/" title="Permalink to: La mujer que robó a ‘Chavita’ en 2005 de una clínica de Jalisco, ya se encuentra detenida"> La mujer que robó a ‘Chavita’ en 2005 de una clínica de Jalisco, ya se encuentra detenida</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.antenanoticias.com.mx/index.php/2022/12/">
         Dic 15, 2022</a></span>
         <a class="auth" href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"><i class="fa fa-user-o"></i> 
        ANTENAMASTER</a>
            </div>
                        </article>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-box sm mb-0">
                                      <div class="mg-blog-thumb md back-img" style="background-image: url('https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2022/12/ILQ7772.jpg?fit=800%2C533&#038;ssl=1');">
                      <a href="https://www.antenanoticias.com.mx/index.php/2022/12/15/inician-operativo-para-blindar-a-mazamitla-y-la-region-sur/" class="link-div"></a>
                    <div class="mg-blog-category">
                      <a class="newses-categories category-color-1" href="https://www.antenanoticias.com.mx/index.php/category/jalisco/"> 
                                 Jalisco
                             </a>                      </div>
                      <span class="post-form"><i class="fa fa-camera"></i></span>                </div>
                    <article class="small px-0 mt-2">
                      <h4 class="title"> <a href="https://www.antenanoticias.com.mx/index.php/2022/12/15/inician-operativo-para-blindar-a-mazamitla-y-la-region-sur/" title="Permalink to: Inician operativo para blindar a Mazamitla y la región Sur"> Inician operativo para blindar a Mazamitla y la región Sur</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.antenanoticias.com.mx/index.php/2022/12/">
         Dic 15, 2022</a></span>
         <a class="auth" href="https://www.antenanoticias.com.mx/index.php/author/antenamaster/"><i class="fa fa-user-o"></i> 
        ANTENAMASTER</a>
            </div>
                        </article>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container">
                                                <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                              <a href="https://www.antenanoticias.com.mx/" class="navbar-brand" rel="home"><img width="330" height="120" src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Antena Noticias" decoding="async" data-lazy-srcset="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?w=330&amp;ssl=1 330w, https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?resize=300%2C109&amp;ssl=1 300w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://i0.wp.com/www.antenanoticias.com.mx/wp-content/uploads/2019/04/cropped-AN2-2.jpg?fit=330%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                            </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/www.antenanoticias.com.mx"><i class="fa fa-facebook"></i></a></span> </li>
                                                                        <li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/antenanoticias"><i class="fa fa-twitter"></i></a></span></li>
                                                                        <li><span class="icon-soci youtube"><a target="_blank"  href="https://www.youtube.com/c/AntenaNoticiasRadio"><i class="fa fa-youtube"></i></a></span></li>
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container">
                        <div class="row">
                                                                <div class="col-md-6 text-xs">
                                                                <p>
                                <a href="https://es-mx.wordpress.org/">
								Funciona gracias a WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newses por <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                                </div>


                                                                <div class="col-md-6 text-right footer-menu text-xs">
                                    <ul class="info-right"><li class="nav-item menu-item "><a class="nav-link " href="https://www.antenanoticias.com.mx/" title="Home">Home</a></li><li class="nav-item menu-item page_item dropdown page-item-108"><a class="nav-link" href="https://www.antenanoticias.com.mx/index.php/blog/">Blog</a></li></ul>
                                </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
	<div style="display:none">
			<div class="grofile-hash-map-5833357d207c95acc189e9c869b7b402">
		</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.antenanoticias.com.mx\/index.php\/2022\/12\/15\/2023-mal-ano-para-viajar-a-asia-tarifas-aereas-desde-norteamerica-y-europa-subiran-hasta-12\/":48108};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202250' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script defer type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669915794' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/newses/js/custom.js?ver=6.1.1' id='newses-custom-js'></script>
<script type='text/javascript' src='https://www.antenanoticias.com.mx/wp-content/themes/newses/js/custom-time.js?ver=6.1.1' id='newses-custom-time-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script>
jQuery('a,input').bind('focus', function() {
    if(!jQuery(this).closest(".menu-item").length && ( jQuery(window).width() <= 992) ) {
    jQuery('.navbar-collapse').removeClass('show');
}})
</script>
	<script src='https://stats.wp.com/e-202250.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'61274062',post:'48108',tz:'-6',srv:'www.antenanoticias.com.mx',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '61274062', '48108' ]);
	</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 5.3.1 on 2022-12-15 06:48:20 -->